Loading ...
Sorry, an error occurred while loading the content.

Re: [dxatlas] HAMCAP do not start

Expand Messages
  • Alex, VE3NEA
    Bob, ... This path to the Voacap folder in this value must be correct: C: itshfbc Setup.exe /remove 73 Alex VE3NEA
    Message 1 of 6 , Jul 8 7:23 AM
    • 0 Attachment
      Bob,

      > - the UninstallString value, in addition to
      > InstallLocation, in the Registry
      > may be missing or may contain a wrong path;
      >
      > ===>What does that string have to contain?
      > ===>mine has something /remove

      This path to the Voacap folder in this value must be correct:

      C:\itshfbc\Setup.exe /remove


      73 Alex VE3NEA
    • Bob
      ALEX, IT WAS THAT!! now it is working great! Thanks a lot for your cooperation. 73 Bob, I2WIJ
      Message 2 of 6 , Jul 11 1:43 PM
      • 0 Attachment
        ALEX,

        IT WAS THAT!!

        now it is working great!
        Thanks a lot for your cooperation.
        73
        Bob, I2WIJ

        --- In dxatlas_group@yahoogroups.com, "Alex, VE3NEA" <alshovk@d...>
        wrote:
        > Bob,
        >
        > > - the UninstallString value, in addition to
        > > InstallLocation, in the Registry
        > > may be missing or may contain a wrong path;
        > >
        > > ===>What does that string have to contain?
        > > ===>mine has something /remove
        >
        > This path to the Voacap folder in this value must be correct:
        >
        > C:\itshfbc\Setup.exe /remove
        >
        >
        > 73 Alex VE3NEA
      Your message has been successfully submitted and would be delivered to recipients shortly.