Loading ...
Sorry, an error occurred while loading the content.
 

RE: [dxatlas] Connecting a Skimmer Server

Expand Messages
  • Dennis
    Wes, Thanks for the response. I ve already contacted Lee and I think I m getting into an area where one software developer doesn t know how to work with the
    Message 1 of 4 , Jan 14, 2011
      Wes,

      Thanks for the response. I've already contacted Lee and I think I'm getting
      into an area where one software developer doesn't know how to work with the
      others software. I've seen this happen before.

      I am hoping that between the 2 Yahoo groups, someone has done this before.
      I started with the CC Cluster group and they've been quiet, so I thought I'd
      post here.

      It amazes me how in less than a year the ham community has gone from 'get
      rid of the Skimmer spots' to 'I'd like the option to display Skimmer spots
      from everywhere'. How times change. I had just gotten my Skimmer up and
      running the weekend that the screaming started. Now that it's quieted down
      I thought I'd finish the project.

      Thanks again,
      Dennis/K9WMS

      -----Original Message-----
      From: dxatlas_group@yahoogroups.com [mailto:dxatlas_group@yahoogroups.com]
      On Behalf Of Wes Cosand
      Sent: Friday, January 14, 2011 12:45 PM
      To: dxatlas_group@yahoogroups.com
      Subject: Re: [dxatlas] Connecting a Skimmer Server

      Hi Dennis. This sounds like an issue you might want to discuss with Lee,
      VE7CC.

      Of course, some of the impediments are there to make certain the Skimmer
      spots don't inadvertently get on the cluster backbone but I am certain you
      have already thought of that.

      Wes, WZ7I

      On Fri, Jan 14, 2011 at 1:34 PM, k9wms <k9wms@...> wrote:

      >
      >
      > Hi Everyone,
      >
      > I'm trying to connect a Skimmer Server to a CC Cluster. I've run into the
      > problem of logging into Skimmer Server. I do not have the Password option
      > functional at this point.
      >
      > Apparently CC Cluster is not capable of generating a Logon script. Does
      > anyone know how to disable the Login requirement?
      >
      > Thanks,
      > Dennis/K9WMS
      >
      >
      >



      --
      Wes Cosand, Ph.D.
      6299 Route 413
      PO Box 349
      Pipersville, PA 18947
      267-864-6161
      www.wz7i.com


      [Non-text portions of this message have been removed]



      ------------------------------------

      Yahoo! Groups Links
    • Pete Smith
      Ask VE1DX. He is running a CC Cluster that displays at least one Skimmer s spots. 73, Pete N4ZR The World Contest Station Database, updated daily at
      Message 2 of 4 , Jan 14, 2011
        Ask VE1DX. He is running a CC Cluster that displays at least one
        Skimmer's spots.

        73, Pete N4ZR

        The World Contest Station Database, updated daily at www.conteststations.com
        The Reverse Beacon Network at http://reversebeacon.net, blog at reversebeacon.blogspot.com,
        spots at telnet.reversebeacon.net, port 7000



        On 1/14/2011 2:00 PM, Dennis wrote:
        > Wes,
        >
        > Thanks for the response. I've already contacted Lee and I think I'm getting
        > into an area where one software developer doesn't know how to work with the
        > others software. I've seen this happen before.
        >
        > I am hoping that between the 2 Yahoo groups, someone has done this before.
        > I started with the CC Cluster group and they've been quiet, so I thought I'd
        > post here.
        >
        > It amazes me how in less than a year the ham community has gone from 'get
        > rid of the Skimmer spots' to 'I'd like the option to display Skimmer spots
        > from everywhere'. How times change. I had just gotten my Skimmer up and
        > running the weekend that the screaming started. Now that it's quieted down
        > I thought I'd finish the project.
        >
        > Thanks again,
        > Dennis/K9WMS
        >
        > -----Original Message-----
        > From: dxatlas_group@yahoogroups.com [mailto:dxatlas_group@yahoogroups.com]
        > On Behalf Of Wes Cosand
        > Sent: Friday, January 14, 2011 12:45 PM
        > To: dxatlas_group@yahoogroups.com
        > Subject: Re: [dxatlas] Connecting a Skimmer Server
        >
        > Hi Dennis. This sounds like an issue you might want to discuss with Lee,
        > VE7CC.
        >
        > Of course, some of the impediments are there to make certain the Skimmer
        > spots don't inadvertently get on the cluster backbone but I am certain you
        > have already thought of that.
        >
        > Wes, WZ7I
        >
        > On Fri, Jan 14, 2011 at 1:34 PM, k9wms<k9wms@...> wrote:
        >
        >>
        >> Hi Everyone,
        >>
        >> I'm trying to connect a Skimmer Server to a CC Cluster. I've run into the
        >> problem of logging into Skimmer Server. I do not have the Password option
        >> functional at this point.
        >>
        >> Apparently CC Cluster is not capable of generating a Logon script. Does
        >> anyone know how to disable the Login requirement?
        >>
        >> Thanks,
        >> Dennis/K9WMS
        >>
        >>
        >>
        >
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.