Loading ...
Sorry, an error occurred while loading the content.

Re: [dxatlas] Rocky sdr

Expand Messages
  • matjaz_zejn
    Tnx for ansver. I have enable transmit and have warning select different audio devices for audio output and I/Q output . I have one simple sound card on
    Message 1 of 3 , Jun 19, 2010
    • 0 Attachment
      Tnx for ansver.
      I have enable transmit and have warning " select different audio
      devices for audio output and I/Q output".
      I have one simple sound card on board 48khz, did I must put in another sound card for transmit.

      73
      S56ZVD

      --- In dxatlas_group@yahoogroups.com, "Alex, VE3NEA" <alshovk@...> wrote:
      >
      > Hi Mat,
      >
      > You have to enable the transmitting function in the settings.
      >
      > 73 Alex VE3NEA
      >
      >
      >
      >
      >
      > ----- Original Message -----
      > From: "matjaz_zejn" <matjaz.zejn@...>
      > To: <dxatlas_group@yahoogroups.com>
      > Sent: Saturday, June 19, 2010 5:40 AM
      > Subject: [dxatlas] Rocky sdr
      >
      >
      > Hello,
      > I download Rocky sdr software and install, but dont have tx button active,
      > it is grey. What I do wrong.
      >
      > 73
      > S56ZVD Mat
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.