Loading ...
Sorry, an error occurred while loading the content.

Re: [dxatlas] Ionoprobe

Expand Messages
  • Alex, VE3NEA
    NOAA switched from the GOES11 to GOES14 satellite on December 1. The data from this satellite was used for the X-ray and Protons plots on the Week tab in
    Message 1 of 18 , Dec 5, 2009
    • 0 Attachment
      NOAA switched from the GOES11 to GOES14 satellite on December 1. The data
      from this satellite was used for the X-ray and Protons plots on the Week tab
      in IonoProbe. The updated Schedule.ini file is available on my web site, in
      the folder from which IonoProbe automatically downloads the schedule every 5
      days. Therefore, most users already have the new schedule, the rest of them
      will have it in a couple of days.

      73 Alex VE3NEA



      ----- Original Message -----
      From: "James Streible" <k4dli@...>
      To: <dxatlas_group@yahoogroups.com>
      Sent: Saturday, December 05, 2009 10:52 AM
      Subject: Re: [dxatlas] Ionoprobe


      > Well fellows---I must report mine is working now.
      > One computer started working on it's own and in
      > the meantime Alex sent me a new schedule ini
      > by e-mail that I loaded into this computer by replacing
      > the original ini and it is now working.
      >
      > Not being a "Computer Weenie" I have no idea what
      > that is but--it worked.
      >
      > Maybe Alex can put it up in the files section or somewhere
      > and those still having problems can down load and install
      > the new file.
      >
      > Thanks for all the replies to my problem and
      > Thanks to Alex for the fast service.
      >
      > 73,
      >
      > Jim K4DLI
      >
      >
      >
      > Bruce Tanner wrote:
      >> My data appears up to date and all is working fine. Windows XP Pro....
      >> Comcast source
      >>
      >> Dan Schaaf wrote:
      >>
      >>> I also have the same problem. No data.
      >>>
      >>> Dan K3ZXL
      >>>
      >>> ----- Original Message -----
      >>> From: Bob G1BCZ
      >>> To: dxatlas_group@yahoogroups.com
      >>> <mailto:dxatlas_group%40yahoogroups.com>
      >>> Sent: Saturday, December 05, 2009 10:21 AM
      >>> Subject: Re: [dxatlas] Ionoprobe
      >>>
      >>> I'm having exactly the same problem. I have tried re-installing to no
      >>> effect. Looks like the data format has been changed, yet again.
      >>> Alex Help!!!!
      >>> Bob G1BCZ
      >>>
      >>>
      >>
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.