Loading ...
Sorry, an error occurred while loading the content.

Re: Ionoprobe Data

Expand Messages
  • Dave
    Hi Bob I m running V1.36 here and not had any update problems in the last few weeks so the data is available not sure why you re not getting it. 73 Dave GM0KTH
    Message 1 of 4 , Aug 27 1:17 PM
    • 0 Attachment
      Hi Bob

      I'm running V1.36 here and not had any update problems in the last few
      weeks so the data is available not sure why you're not getting it.

      73 Dave GM0KTH

      --- In dxatlas_group@yahoogroups.com, "bob.walschaerts" <on4wa@...> wrote:
      >
      > Ionoprobe has been working ok since a long time.
      > To-day August 27 :
      > SSN,Auroral,Kp no updates since August 25.
      > Proton and X Ray last updates August 26.
      > The little clock bottom right says:next download within 214783647 min.!!
      > I have ver 1.36 on XP with Norton 360 and apparently I did not make
      > any change.
      > Has someone an idea,tks.I shall have to mail Alex.
      > 73 fom Brussels Belgium. BOB ON4WA
      >
    • bob.walschaerts
      HI DAVE Tks for your fast writing.Went into the IONOPROBE files ,found Schedule.ini empty(0 bytes)?? Reloaded http://www.dxatlas.com/tech/sked132.ini renamed
      Message 2 of 4 , Aug 27 2:27 PM
      • 0 Attachment
        HI DAVE
        Tks for your fast writing.Went into the IONOPROBE
        files ,found "Schedule.ini" empty(0 bytes)?? Reloaded
        http://www.dxatlas.com/tech/sked132.ini
        renamed it "Schedule.ini"and replaced it in IONOPROBE and on the spot
        I got the updated download.This procedure was found in a mail from
        Alex that I found.Why did this happen ?I gladly send to anyone
        interested a copy of the mail/procedure sent by him on 15/05/2008 .
        73 Bob ON4WA

        --- In dxatlas_group@yahoogroups.com, "Dave" <g0kth@...> wrote:
        >
        > Hi Bob
        >
        > I'm running V1.36 here and not had any update problems in the last
        few
        > weeks so the data is available not sure why you're not getting it.
        >
        > 73 Dave GM0KTH
        >
        > --- In dxatlas_group@yahoogroups.com, "bob.walschaerts" <on4wa@>
        wrote:
        > >
        > > Ionoprobe has been working ok since a long time.
        > > To-day August 27 :
        > > SSN,Auroral,Kp no updates since August 25.
        > > Proton and X Ray last updates August 26.
        > > The little clock bottom right says:next download within 214783647
        min.!!
        > > I have ver 1.36 on XP with Norton 360 and apparently I did not
        make
        > > any change.
        > > Has someone an idea,tks.I shall have to mail Alex.
        > > 73 fom Brussels Belgium. BOB ON4WA
        > >
        >
      • Dave Wakefield
        Hi Bob Thanks for the info. I had a problem a few weeks back where I had no update for days then it started working again I wonder if it was the same problem!!
        Message 3 of 4 , Aug 28 3:24 AM
        • 0 Attachment
          Hi Bob

          Thanks for the info.

          I had a problem a few weeks back where I had no update for days then it started working again I wonder if it was the same problem!!

          I would be interested in a copy of the info that you have about the ini file, it could come in handy one day.

          Happy monitoring.

          73's

          Dave GM0KTH




          ----- Original Message ----
          From: bob.walschaerts <on4wa@...>
          To: dxatlas_group@yahoogroups.com
          Sent: Wednesday, August 27, 2008 9:27:05 PM
          Subject: [dxatlas] Re: Ionoprobe Data


          HI DAVE
          Tks for your fast writing.Went into the IONOPROBE
          files ,found "Schedule.ini" empty(0 bytes)?? Reloaded
          http://www.dxatlas com/tech/ sked132.ini
          renamed it "Schedule.ini" and replaced it in IONOPROBE and on the spot
          I got the updated download.This procedure was found in a mail from
          Alex that I found.Why did this happen ?I gladly send to anyone
          interested a copy of the mail/procedure sent by him on 15/05/2008 .
          73 Bob ON4WA

          --- In dxatlas_group@ yahoogroups. com, "Dave" <g0kth@...> wrote:
          >
          > Hi Bob
          >
          > I'm running V1.36 here and not had any update problems in the last
          few
          > weeks so the data is available not sure why you're not getting it.
          >
          > 73 Dave GM0KTH
          >
          > --- In dxatlas_group@ yahoogroups. com, "bob.walschaerts" <on4wa@>
          wrote:
          > >
          > > Ionoprobe has been working ok since a long time.
          > > To-day August 27 :
          > > SSN,Auroral, Kp no updates since August 25.
          > > Proton and X Ray last updates August 26.
          > > The little clock bottom right says:next download within 214783647
          min.!!
          > > I have ver 1.36 on XP with Norton 360 and apparently I did not
          make
          > > any change.
          > > Has someone an idea,tks.I shall have to mail Alex.
          > > 73 fom Brussels Belgium. BOB ON4WA
          > >
          >






          [Non-text portions of this message have been removed]
        Your message has been successfully submitted and would be delivered to recipients shortly.