Loading ...
Sorry, an error occurred while loading the content.

1049RE: [dxatlas] Ionoprobe

Expand Messages
  • John T. Fleming
    Sep 11, 2008
    • 0 Attachment
      Bruce and Bob,



      I am really stretching my "senior" memory, but I thought there was a new
      config file that we needed to use because of some file location changes. I
      would look at the IonoProbe web sight.



      73,

      John



      _____

      From: dxatlas_group@yahoogroups.com [mailto:dxatlas_group@yahoogroups.com]
      On Behalf Of Bruce Tanner
      Sent: Thursday, September 11, 2008 11:42 AM
      To: dxatlas_group@yahoogroups.com
      Subject: Re: [dxatlas] Ionoprobe



      Bob, I am showing "Aurora = 2" as of an hour ago. Not sure what might be
      blocking your data flow but you might try dumping your Internet
      Browser Cashe just in case it is feeding you some sort of old
      information. It may even be using the old IonoProbe program on you
      without you being aware.

      Bruce,K2BET
      -----------------

      Bob Williams wrote:
      >
      >
      > I have just re installed the DX Atlas suite after upgrading my PC. I
      > last ran Ionoprobe back in July at that time I had aurora data download
      > problems I now find this is still the case. Despite a reinstall into a
      > fresh windows XP Pro. does anyone have an answer? I have looked at
      > earlier posts, but either there is nothing, or I have missed it.
      > Many thanks G1BCZ.



      [Non-text portions of this message have been removed]
    • Show all 18 messages in this topic