Loading ...
Sorry, an error occurred while loading the content.

Re: startup problems with a c-one

Expand Messages
  • westhoff.richard@yahoo.com
    The first problem was the CF card. Using of a 64MB ScanDisk card fix the problem with the black boot screen. With installing of flashsys070.zip with choosing
    Message 1 of 2 , Jan 17, 2011
    View Source
    • 0 Attachment
      The first problem was the CF card. Using of a 64MB ScanDisk card fix
      the problem with the black boot screen.
      With installing of flashsys070.zip with choosing "update system
      fix the problem with fpga64_cone_028.
      Now I could install Newboot.

      Richard

      --- In cone_cores@yahoogroups.com, Richard Westhoff <westhoff.richard@...> wrote:
      >
      > Hello,
      >
      > I`m a C-ONE newcomer with a board from 2005.
      > I set it into a PC box with atx powersupply and connection to
      > an VGA monitor which can syncronisize 50Hz. I connected the PC power button
      > to the two power pins on the board and the PC reset button to the two reset pins
      > on the board. I storred the files from fpga64_cone_028.zip archive once to the
      > root directory
      > and in the next attempt to a "boot" directory on the CF card.
      > I see unfortunately no picture on my monitor. The monitor syncronize but it
      > remains black.
      > What is wrong, please can you help me?
      >
      > best regards, richard
      >
      >
      >
      >
      >
      > [Non-text portions of this message have been removed]
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.