Loading ...
Sorry, an error occurred while loading the content.

RE: [bang-phpug] Problem in starting WAMP5 ! very critical

Expand Messages
  • Ankur Dave
    Chk some command line things tooC: WAMP install_services.bat C: WAMP . apache2 bin apache.exe -k install -n wampapache C: WAMP . mysql bin mysqld-nt.exe
    Message 1 of 4 , Jan 17, 2007
    • 0 Attachment
      Chk some command line things too

      C:\WAMP>install_services.bat
      C:\WAMP>.\apache2\bin\apache.exe -k install -n wampapache
      C:\WAMP>.\mysql\bin\mysqld-nt.exe --install-manual wampmysqld --
      defaults-file="c:\wamp\mysql\my.ini"

      -=-=-=-=-=-=-=-=-=-
      Regards,
      Ankur Dave
      my blog :: http://ullu.wordpress.com


      -----Original Message-----
      From: bang-phpug@yahoogroups.com [mailto:bang-phpug@yahoogroups.com] On
      Behalf Of maq sood
      Sent: Thursday, January 18, 2007 10:54 AM
      To: bang-phpug@yahoogroups.com
      Subject: Re: [bang-phpug] Problem in starting WAMP5 ! very critical

      make sure apache is started...

      damarla nalini <nalli20@...> wrote:
      i am using WAMP5 for my project.Today i'm unable to open WAMP localhost.
      There is a lock symbol and there is an error
      "Could not open menu item: Could not perform service action: The
      service is not yet started"

      I need help!!!!!






      ---------------------------------
      Access over 1 million songs - Yahoo! Music Unlimited.

      [Non-text portions of this message have been removed]




      Yahoo! Groups Links





      The information contained in, or attached to, this e-mail, contains confidential information and is intended solely for the use of the individual or entity to whom they are addressed and is subject to legal privilege. If you have received this e-mail in error you should notify the sender immediately by reply e-mail, delete the message from your system and notify your system manager. Please do not copy it for any purpose, or disclose its contents to any other person. The views or opinions presented in this e-mail are solely those of the author and do not necessarily represent those of the company. The recipient should check this e-mail and any attachments for the presence of viruses. The company accepts no liability for any damage caused, directly or indirectly, by any virus transmitted in this email.

      www.aztecsoft.com
    • veeramani shanmugam
      lock symbol denotes, you have enabled the offline mode, from wamp menu. Restart wamp service or system. Have you installed IIS recently?.. If yes, change the
      Message 2 of 4 , Jan 17, 2007
      • 0 Attachment
        lock symbol denotes, you have enabled the offline mode, from wamp menu.

        Restart wamp service or system. Have you installed IIS recently?..

        If yes, change the port 80 to 8080 or something.

        Hope this will help you.




        On 1/18/07, damarla nalini <nalli20@...> wrote:
        >
        > i am using WAMP5 for my project.Today i'm unable to open WAMP localhost.
        > There is a lock symbol and there is an error
        > "Could not open menu item: Could not perform service action: The
        > service is not yet started"
        >
        > I need help!!!!!
        >
        >
        >


        [Non-text portions of this message have been removed]
      Your message has been successfully submitted and would be delivered to recipients shortly.