Loading ...
Sorry, an error occurred while loading the content.

Re: [bang-phpug] Authorize.net test mode error

Expand Messages
  • krishna mm
    I hope that u may not have directed the  to the page after payment in the authorize.net site ... From: binoy Subject: [bang-phpug]
    Message 1 of 3 , Oct 2, 2009
    • 0 Attachment
      I hope that u may not have directed the  to the page after payment in the authorize.net site






      --- On Fri, 25/9/09, binoy <binoymvee@...> wrote:

      From: binoy <binoymvee@...>
      Subject: [bang-phpug] Authorize.net test mode error
      To: "php bang" <bang-phpug@yahoogroups.com>, "php hyd" <hyd-phpug@yahoogroups.com>, "php kerala" <phpkeralaug@yahoogroups.com>, "php obj" <php-objects@yahoogroups.com>
      Date: Friday, 25 September, 2009, 3:07 PM






       





      Hi frineds,



      I getting an error in the authorize.net. payment is sussess in the live mode , but getting error in the test mode. When i click on the payment button i am getting a blank page in the test mode. What may be the problem with that.



      With R egards

      Binoy.M.V



      Yahoo! India has a new look. Take a sneak peek http://in.yahoo com/trynew



      [Non-text portions of this message have been removed]





























      Add whatever you love to the Yahoo! India homepage. Try now! http://in.yahoo.com/trynew

      [Non-text portions of this message have been removed]
    Your message has been successfully submitted and would be delivered to recipients shortly.