Loading ...
Sorry, an error occurred while loading the content.

RE: [aquaplanta] Cómo limpiar una infestación de alga?

Expand Messages
  • Néstor D. Groel
    El microsorum no se daña con el cloro, usa cloro al 3-5% (la normal hogareña) diluido 1:20 por 30 segundos a 2 minutos. En general no hace falta nunca mas de
    Message 1 of 5 , Mar 26, 2009
    • 0 Attachment
      El microsorum no se daña con el cloro, usa cloro al 3-5% (la normal
      hogareña) diluido 1:20 por 30 segundos a 2 minutos. En general no hace falta
      nunca mas de 1 minuto, un buen compromiso son 45 segundos

      Néstor Damián Groel
      www.sadelplata.org.ar

      De: aquaplanta@yahoogroups.com [mailto:aquaplanta@yahoogroups.com] En nombre
      de David Limon Romero
      Enviado el: Jueves, 26 de Marzo de 2009 01:59 p.m.
      Para: aquaplanta@yahoogroups.com
      Asunto: [aquaplanta] Cómo limpiar una infestación de alga?

      Hola a todos

      Mis suegros se fueron de vacaciones 3 semanas y dejaron encendida la luz de
      su acuario, al regresar encontraron plagado de algas el tanque, les ayudé a
      limpiar pero hay demasiada alga entre todas las plantas, hay una Microsorum
      Pteropus muy dañada que me interesa rescatar, apenas empezaba a recuperarse
      de una plaga anterior y tiene mucha otra vez, estoy tentado a darle
      tratamiento con cloro, pero no se si vaya a dañarse la planta, ¿alguna
      sugerencia?

      Gracias de antemano
      Saludos!
      David
      --
      David Limon Romero <m3g4tr0n@...>
      Linux User: 62953
      http://www.mega.net.mx

      [Non-text portions of this message have been removed]
    • oscar vera vera
      Hola a todos, me interesa la respuesta porque yo estoy igual. Tengo un acuario infestado de alga color verde, son como diminutos pelitos que con el tiempo se
      Message 2 of 5 , Mar 26, 2009
      • 0 Attachment
        Hola a todos, me interesa la respuesta porque yo estoy igual. Tengo un
        acuario infestado de alga color verde, son como diminutos pelitos que con el
        tiempo se vuelven casi negros. He probado con un producto que se llama
        Algae Control de la marca Tetra pero no me ha dado resultados. ¿Algún
        consejo?

        Gracias







        Oscar Vera





        _____

        De: aquaplanta@yahoogroups.com [mailto:aquaplanta@yahoogroups.com] En nombre
        de David Limon Romero
        Enviado el: jueves, 26 de marzo de 2009 10:59
        Para: aquaplanta@yahoogroups.com
        Asunto: [aquaplanta] Cómo limpiar una infestación de alga?



        Hola a todos

        Mis suegros se fueron de vacaciones 3 semanas y dejaron encendida la luz de
        su acuario, al regresar encontraron plagado de algas el tanque, les ayudé a
        limpiar pero hay demasiada alga entre todas las plantas, hay una Microsorum
        Pteropus muy dañada que me interesa rescatar, apenas empezaba a recuperarse
        de una plaga anterior y tiene mucha otra vez, estoy tentado a darle
        tratamiento con cloro, pero no se si vaya a dañarse la planta, ¿alguna
        sugerencia?

        Gracias de antemano
        Saludos!
        David
        --
        David Limon Romero <m3g4tr0n@gmail. <mailto:m3g4tr0n%40gmail.com> com>
        Linux User: 62953
        http://www.mega <http://www.mega.net.mx> net.mx

        [Non-text portions of this message have been removed]





        [Non-text portions of this message have been removed]
      • Néstor D. Groel
        Parecen ser algas rojas por lo que indicas en tu descripción, única forma de volar esas algas en forma efectiva es acelerando el acuario y podando seguido.
        Message 3 of 5 , Mar 26, 2009
        • 0 Attachment
          Parecen ser algas rojas por lo que indicas en tu descripción, única forma de
          volar esas algas en forma efectiva es acelerando el acuario y podando
          seguido. Todo lo que sea inerte o plantas que lo soporten podes pasarlo pro
          lavandina, pero muchas plantas no lo soportan o quedan dañadas bastante con
          ese tratamiento. Saludos

          Néstor Damián Groel
          www.sadelplata.org.ar

          De: aquaplanta@yahoogroups.com [mailto:aquaplanta@yahoogroups.com] En nombre
          de oscar vera vera
          Enviado el: Jueves, 26 de Marzo de 2009 04:37 p.m.
          Para: aquaplanta@yahoogroups.com
          Asunto: RE: [aquaplanta] Cómo limpiar una infestación de alga?

          Hola a todos, me interesa la respuesta porque yo estoy igual. Tengo un
          acuario infestado de alga color verde, son como diminutos pelitos que con el
          tiempo se vuelven casi negros. He probado con un producto que se llama
          Algae Control de la marca Tetra pero no me ha dado resultados. ¿Algún
          consejo?

          Gracias

          Oscar Vera

          _____

          De: aquaplanta@yahoogroups.com [mailto:aquaplanta@yahoogroups.com] En nombre
          de David Limon Romero
          Enviado el: jueves, 26 de marzo de 2009 10:59
          Para: aquaplanta@yahoogroups.com
          Asunto: [aquaplanta] Cómo limpiar una infestación de alga?

          Hola a todos

          Mis suegros se fueron de vacaciones 3 semanas y dejaron encendida la luz de
          su acuario, al regresar encontraron plagado de algas el tanque, les ayudé a
          limpiar pero hay demasiada alga entre todas las plantas, hay una Microsorum
          Pteropus muy dañada que me interesa rescatar, apenas empezaba a recuperarse
          de una plaga anterior y tiene mucha otra vez, estoy tentado a darle
          tratamiento con cloro, pero no se si vaya a dañarse la planta, ¿alguna
          sugerencia?

          Gracias de antemano
          Saludos!
          David
          --
          David Limon Romero <m3g4tr0n@gmail. <mailto:m3g4tr0n%40gmail.com> com>
          Linux User: 62953
          http://www.mega <http://www.mega.net.mx> net.mx

          [Non-text portions of this message have been removed]

          [Non-text portions of this message have been removed]
        • David Limon Romero
          Bueno, gracias a todos por sus respuestas, voy a probar el sumergirlas, a ver que pasa (crucen los dedos por mi ;-) ) Saludos! David El 26 de marzo de 2009
          Message 4 of 5 , Mar 26, 2009
          • 0 Attachment
            Bueno, gracias a todos por sus respuestas, voy a probar el sumergirlas, a
            ver que pasa (crucen los dedos por mi ;-) )

            Saludos!
            David

            El 26 de marzo de 2009 12:59, Néstor D. Groel <
            ngroel_listas@...> escribió:

            > El microsorum no se daña con el cloro, usa cloro al 3-5% (la normal
            > hogareña) diluido 1:20 por 30 segundos a 2 minutos. En general no hace
            > falta
            > nunca mas de 1 minuto, un buen compromiso son 45 segundos
            >
            >
            > Néstor Damián Groel
            > www.sadelplata.org.ar
            >
            > De: aquaplanta@yahoogroups.com <aquaplanta%40yahoogroups.com> [mailto:
            > aquaplanta@yahoogroups.com <aquaplanta%40yahoogroups.com>] En nombre
            > de David Limon Romero
            > Enviado el: Jueves, 26 de Marzo de 2009 01:59 p.m.
            > Para: aquaplanta@yahoogroups.com <aquaplanta%40yahoogroups.com>
            > Asunto: [aquaplanta] Cómo limpiar una infestación de alga?
            >
            >
            > Hola a todos
            >
            > Mis suegros se fueron de vacaciones 3 semanas y dejaron encendida la luz de
            > su acuario, al regresar encontraron plagado de algas el tanque, les ayudé a
            > limpiar pero hay demasiada alga entre todas las plantas, hay una Microsorum
            > Pteropus muy dañada que me interesa rescatar, apenas empezaba a recuperarse
            > de una plaga anterior y tiene mucha otra vez, estoy tentado a darle
            > tratamiento con cloro, pero no se si vaya a dañarse la planta, ¿alguna
            > sugerencia?
            >
            > Gracias de antemano
            > Saludos!
            > David
            > --
            > David Limon Romero <m3g4tr0n@... <m3g4tr0n%40gmail.com>>
            > Linux User: 62953
            > http://www.mega.net.mx
            >
            > [Non-text portions of this message have been removed]
            >
            >
            >



            --
            David Limon Romero <m3g4tr0n@...>
            Linux User: 62953
            http://www.mega.net.mx


            [Non-text portions of this message have been removed]
          Your message has been successfully submitted and would be delivered to recipients shortly.