Loading ...
Sorry, an error occurred while loading the content.

View set to none at startup

Expand Messages
  • Philip
    Every time I start up aprsis32 the view menu is set to none. Philip
    Message 1 of 3 , Sep 22, 2013
    • 0 Attachment
      Every time I start up aprsis32 the view menu is set to none.

      Philip
    • Lynn W Deffenbaugh (Mr)
      Restore (not maximize) your main window. Set the View to whatever you want the default to be. Close APRSISCE/32 and restart it. APRSISCE/32 doesn t currently
      Message 2 of 3 , Sep 22, 2013
      • 0 Attachment
        Restore (not maximize) your main window.

        Set the View to whatever you want the default to be.

        Close APRSISCE/32 and restart it.

        APRSISCE/32 doesn't currently remember view settings if you close it
        from a maximized (or minimized) state.

        Lynn (D) - KJ4ERJ - Author of APRSISCE for Windows Mobile and Win32

        On 9/22/2013 3:47 PM, Philip wrote:
        > Every time I start up aprsis32 the view menu is set to none.
        >
        > Philip
        >
        >
        >
        > ------------------------------------
        >
        > Yahoo! Groups Links
        >
        >
        >
        >
      • g7jur
        Hi Lynn. That is what the problem was. Thanks Philip g7jur. --- In aprsisce@yahoogroups.com, wrote: Restore (not maximize) your main window. Set
        Message 3 of 3 , Sep 23, 2013
        • 0 Attachment

          Hi Lynn.


          That is what the problem was.


          Thanks Philip g7jur.



          --- In aprsisce@yahoogroups.com, <kj4erj@...> wrote:

          Restore (not maximize) your main window.

          Set the View to whatever you want the default to be.

          Close APRSISCE/32 and restart it.

          APRSISCE/32 doesn't currently remember view settings if you close it
          from a maximized (or minimized) state.

          Lynn (D) - KJ4ERJ - Author of APRSISCE for Windows Mobile and Win32

          On 9/22/2013 3:47 PM, Philip wrote:
          > Every time I start up aprsis32 the view menu is set to none.
          >
          > Philip
          >
          >
          >
          > ------------------------------------
          >
          > Yahoo! Groups Links
          >
          >
          >
          >
        Your message has been successfully submitted and would be delivered to recipients shortly.