Loading ...
Sorry, an error occurred while loading the content.

Development mode

Expand Messages
  • TW
    I was trying to track satellites and when I hit ctrl-o I m told this only works in development mode. How do I get to development mode?
    Message 1 of 4 , May 21 5:44 PM
    • 0 Attachment
      I was trying to track satellites and when I hit ctrl-o I'm told this only works in development mode. How do I get to development mode?
    • James Ewen
      ... Check the wiki... http://aprsisce.wikidot.com/doc:development-version -- James VE6SRV
      Message 2 of 4 , May 21 6:39 PM
      • 0 Attachment
        On Tue, May 21, 2013 at 6:44 PM, TW <kf6kyd@...> wrote:

        > I was trying to track satellites and when I hit ctrl-o I'm told this only works
        > in development mode. How do I get to development mode?

        Check the wiki...

        http://aprsisce.wikidot.com/doc:development-version

        --
        James
        VE6SRV
      • Thomas Hole
        I tried this but I still get the same message when I hit ctrl-0.
        Message 3 of 4 , May 21 7:32 PM
        • 0 Attachment
          I tried this but I still get the same message when I hit ctrl-0.

          On May 21, 2013, at 8:39 PM, James Ewen <ve6srv@...> wrote:

           

          On Tue, May 21, 2013 at 6:44 PM, TW <kf6kyd@...> wrote:

          > I was trying to track satellites and when I hit ctrl-o I'm told this only works
          > in development mode. How do I get to development mode?

          Check the wiki...

          http://aprsisce.wikidot.com/doc:development-version

          --
          James
          VE6SRV


        • Lynn W Deffenbaugh (Mr)
          Did you have the client closed when you edited the XML file? Otherwise your edits will be lost when you restart. Lynn (D) - KJ4ERJ - Author of APRSISCE for
          Message 4 of 4 , May 21 8:27 PM
          • 0 Attachment
            Did you have the client closed when you edited the XML file?  Otherwise your edits will be lost when you restart.

            Lynn (D) - KJ4ERJ - Author of APRSISCE for Windows Mobile and Win32

            On 5/21/2013 10:32 PM, Thomas Hole wrote:
            I tried this but I still get the same message when I hit ctrl-0.

            On May 21, 2013, at 8:39 PM, James Ewen <ve6srv@...> wrote:

             

            On Tue, May 21, 2013 at 6:44 PM, TW <kf6kyd@...> wrote:

            > I was trying to track satellites and when I hit ctrl-o I'm told this only works
            > in development mode. How do I get to development mode?

            Check the wiki...

            http://aprsisce.wikidot.com/doc:development-version

            --
            James
            VE6SRV



          Your message has been successfully submitted and would be delivered to recipients shortly.