Loading ...
Sorry, an error occurred while loading the content.

Re: [aprsisce] Re: iGate Settings

Expand Messages
  • Lynn W Deffenbaugh (Mr)
    http://aprsisce.wikidot.com/transmitting
    Message 1 of 4 , Oct 2, 2011
    • 0 Attachment
      http://aprsisce.wikidot.com/transmitting

      On 10/2/2011 7:10 PM, kb1vcz wrote:
      > Will this configuration allow for the software to beacon via RF?
      >
      > I haven't been able to get that to work.
      >
      >
      >
      > --- In aprsisce@yahoogroups.com, "Steve Daniels"<steve@...> wrote:
      >> You need a separate SSID for each device that you use, and each device will
      >> show on aprs.fi you get an igate by default with APRSIS32 digipeating is on
      >> the link below
      >>
      >> If you are driving the tracker via APRSIS I would put the tracker into KISS
      >> mode and let the software do the work, that way the TRACKER won't show as a
      >> separate device
      >>
      >> http://aprsisce.wikidot.com/digipeating
      >>
      >> http://aprsisce.wikidot.com/ssids
      >>
      >>
      >>
      >>
      >>
      >>
      >>
      >> Steve Daniels
      >>
      >> G6UIM
      >>
      >> Torbay Freecycle Moderator
      >>
      >> _____
      >>
      >> From: aprsisce@yahoogroups.com [mailto:aprsisce@yahoogroups.com] On Behalf
      >> Of kb1vcz
      >> Sent: 02 October 2011 18:09
      >> To: aprsisce@yahoogroups.com
      >> Subject: [aprsisce] iGate Settings
      >>
      >>
      >>
      >>
      >>
      >> I have a question related to SSID when setting up an iGate.
      >>
      >> I'm using a Tracker 2 and APRSIS32.
      >>
      >> Should the tracker and the software have the same id (KB1VCZ), or do I need
      >> separate SSID's and just have the tracker beacon?
      >>
      >> Currently, I have the software using KB1VCZ-10 and the tracker using KB1VCZ,
      >> but I think I need to change this.
      >>
      >> I have a handheld that I'm using to test the setup and it is KB1VCZ-7.
      >>
      >> I am able to iGate the KB1VCZ-7 test packet, and it shows as having come
      >> from KB1VCZ-10, which makes sense, but on aprs.fi I see three icons,
      >> representing the three devices and seperate SSID's.
      >>
      >> So how do you set this up so that you have one iGate station showing?
      >>
      >> I'm also having a hard time getting my head around the coordinates of the
      >> software and the tracker when testing this.
      >>
      >> Should I just zero out the coordinates on the tracker, and use only the
      >> software coordinates? (note my GPS is inside so I just use the manual fixed
      >> coordinate setting in the tracker, so this is what I would disable)
      >>
      >> It would be nice to see a tutorial on setting up an iGate with the OT2m and
      >> APRSIS32.
      >>
      >> Any help would be appreciated!
      >>
      >> Jeremy
      >>
      >
      >
      >
      > ------------------------------------
      >
      > Yahoo! Groups Links
      >
      >
      >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.