Loading ...
Sorry, an error occurred while loading the content.

24760Re: [aprsisce] Help setting up

Expand Messages
  • Rob Giuliano
    Jan 1, 2014
    • 0 Attachment
      Have been successful with with IS transmit?
       
      Let's start with some common ones:
        Are you runnng from within the ZIP file?
         OS?   Are you running in a protected folder where the XML isn't updaing?
       
      If those are't it, how about some info on the setup?
         TNC?
         Is it in KISS mode?
       
      Robert Giuliano
      KB8RCO


      ---------------------------------------------

      From: Lynn W Deffenbaugh (Mr) <kj4erj@...>
      To: aprsisce@yahoogroups.com
      Sent: Wednesday, January 1, 2014 7:37 PM
      Subject: Re: [aprsisce] Help setting up

       
      Are you seeing any packets with * in the scroller to the left of the
      map? Packets flagged with * are received from an RF port.

      What is the callsign-SSID of the APRSISCE/32 instance in question?

      Lynn (D) - KJ4ERJ - Author of APRSISCE for Windows Mobile and Win32

      On 1/1/2014 7:17 PM, James Ewen wrote:
      > On Wed, Jan 1, 2014 at 4:19 PM, <n0nku@...> wrote:
      >
      >> I am trying to get up and running and am having some difficulties.
      >> I have hooked up my TNC and started the APRSIS and the
      >> TNC is not transmitting at all.
      > Okay, you have a TNC hooked up, and you started the program. Is the
      > TNC connected to the computer as well as a radio? Have you configured
      > an RF port in APRSISCE/32?
      >
      >



    • Show all 12 messages in this topic