Loading ...
Sorry, an error occurred while loading the content.

Re: Quick Question on installation of SSI Module

Expand Messages
  • Joshua Chamas
    ... You do not need Apache::SSI or Apache::Filter to use Apache::ASP. However, you can install them & configure to work at any time in the future without
    Message 1 of 2 , Jun 12, 2002
    • 0 Attachment
      Ismael Touama wrote:
      >
      > Hi
      >
      > I believe i'm dumb or fool or something....
      > I guess I don't or bad install the Apache::SSI module.
      > Is installing it now (that means not in the order)
      > is usefull ? I'm affraid destroying my installation...
      >

      You do not need Apache::SSI or Apache::Filter to use Apache::ASP.
      However, you can install them & configure to work at any time
      in the future without damaging your installation.

      --Josh

      _________________________________________________________________
      Joshua Chamas Chamas Enterprises Inc.
      NodeWorks Founder Huntington Beach, CA USA
      http://www.nodeworks.com 1-714-625-4051

      ---------------------------------------------------------------------
      To unsubscribe, e-mail: asp-unsubscribe@...
      For additional commands, e-mail: asp-help@...
    Your message has been successfully submitted and would be delivered to recipients shortly.