Loading ...
Sorry, an error occurred while loading the content.
 

Re: Apache ASP HELP!!

Expand Messages
  • Josh Chamas
    ... Try to get the examples working from the directions here: http://www.apache-asp.org/install.html#Quick%20Start If this does not work for you, please post
    Message 1 of 2 , Aug 11, 2004
      KhoaPN@... wrote:
      > hello
      > my server 's OS is Solaris 9.0 with Apache 2.0/mod_perl-1.99
      > Apache::ASP has been already set up; however, the Internet Explorer only exucute HTML-code, not ASP code!!
      > I've checked all the configurations, and not find any errors!!!
      > so, what is the problem??
      > Thanks a lot!!!
      >

      Try to get the examples working from the directions here:

      http://www.apache-asp.org/install.html#Quick%20Start

      If this does not work for you, please post your relevant portion
      of your httpd.conf that is activating the config for the examples.

      Once you have examples working, then you can build on that and
      get your stuff working too!

      Regards,

      Josh

      ________________________________________________________________________
      Josh Chamas, Founder | NodeWorks - http://www.nodeworks.com
      Chamas Enterprises Inc. | NodeWorks Directory - http://dir.nodeworks.com
      http://www.chamas.com | Apache::ASP - http://www.apache-asp.org


      ---------------------------------------------------------------------
      To unsubscribe, e-mail: asp-unsubscribe@...
      For additional commands, e-mail: asp-help@...
    Your message has been successfully submitted and would be delivered to recipients shortly.