Loading ...
Sorry, an error occurred while loading the content.

1963Re: Cryptic error trying to upgrade

Expand Messages
  • Craig Eberly
    Mar 1 9:02 AM
    • 0 Attachment
      Hmm, during which upgrade do you mean? I had to stop httpd 1.3 when doing
      the mod_perl install or the make test would fail. The apache 2 install
      seemed to go ok with 1.3 running since it was installing in a seperate
      directory.

      Craig


      ----- Original Message -----
      From: "Francesco Pasqualini" <f.pasqualini@...>
      To: "Craig Eberly" <craig@...>
      Cc: "Philip M. Gollucci" <pgollucci@...>; <asp@...>
      Sent: Tuesday, March 01, 2005 10:59 AM
      Subject: Re: Cryptic error trying to upgrade


      > Are you shure that the httpd processes was stopped during the upgrade ?
      >
      >
      >



      ---------------------------------------------------------------------
      To unsubscribe, e-mail: asp-unsubscribe@...
      For additional commands, e-mail: asp-help@...
    • Show all 10 messages in this topic