Loading ...
Sorry, an error occurred while loading the content.

Re: Runtime Error

Expand Messages
  • hendrik.schadagies
    ... If you can read german, here is my report: http://www.boote-forum.de/showthread.php?t=159141&page=3
    Message 1 of 4 , Jul 24, 2013
    • 0 Attachment
      --- In aismon@yahoogroups.com, "hendrik.schadagies" <hendrik.schadagies@...> wrote:
      >
      > Hi,
      > just returned from a 2 week trip on a sailboat on the baltic (detasiled report to follow). The last day AISMon sometimes stopped showing:" Runtime Error 9, index out of allowed range" (excuse my translation from german). The System was unchanged, Win7-64 running, decoded signals passed to OpenCPN via VSPE (Virtual Serial Port Emulator).
      > Any idea?
      >
      > Hendrik
      >
      If you can read german, here is my report: http://www.boote-forum.de/showthread.php?t=159141&page=3
    • zl1arl
      Got an English version on this ? It s a real pain, I get it on several PCs now, W2k, XP, W7 home prem, 73, Murray, ZL1ARL. ... If you can read german, here is
      Message 2 of 4 , Nov 25, 2013
      • 0 Attachment

        Got an English version on this ?

        It's a real pain, I get it on several PCs now, W2k, XP, W7 home prem,


        73, Murray, ZL1ARL.





        ---In aismon@yahoogroups.com, <hendrik.schadagies@...> wrote:

        --- In aismon@yahoogroups.com, "hendrik.schadagies" <hendrik.schadagies@...> wrote:
        >
        > Hi,
        > just returned from a 2 week trip on a sailboat on the baltic (detasiled report to follow). The last day AISMon sometimes stopped showing:" Runtime Error 9, index out of allowed range" (excuse my translation from german). The System was unchanged, Win7-64 running, decoded signals passed to OpenCPN via VSPE (Virtual Serial Port Emulator).
        > Any idea?
        >
        > Hendrik
        >
        If you can read german, here is my report: http://www.boote-forum.de/showthread.php?t=159141&page=3
      • Broncus
        Try this: http://tinyurl.com/oroxdsx Best regards, Fred ... Got an English version on this ? It s a real pain, I get it on several PCs now, W2k, XP, W7 home
        Message 3 of 4 , Nov 26, 2013
        • 0 Attachment

          Try this:

          http://tinyurl.com/oroxdsx


          Best regards,

          Fred



          ---In aismon@yahoogroups.com, <nenos@...> wrote:

          Got an English version on this ?

          It's a real pain, I get it on several PCs now, W2k, XP, W7 home prem,


          73, Murray, ZL1ARL.





          ---In aismon@yahoogroups.com, <hendrik.schadagies@...> wrote:

          --- In aismon@yahoogroups.com, "hendrik.schadagies" <hendrik.schadagies@...> wrote:
          >
          > Hi,
          > just returned from a 2 week trip on a sailboat on the baltic (detasiled report to follow). The last day AISMon sometimes stopped showing:" Runtime Error 9, index out of allowed range" (excuse my translation from german). The System was unchanged, Win7-64 running, decoded signals passed to OpenCPN via VSPE (Virtual Serial Port Emulator).
          > Any idea?
          >
          > Hendrik
          >
          If you can read german, here is my report: http://www.boote-forum.de/showthread.php?t=159141&page=3
        Your message has been successfully submitted and would be delivered to recipients shortly.