Loading ...
Sorry, an error occurred while loading the content.

Re: [Y-Mail] Re: Losing characters while I type in YM Beta

Expand Messages
  • Erik Richter
    I only get this problem in IE, not FF e. ... From: too_much green_tea To: Y-Mail@yahoogroups.com Sent: Friday, June 22, 2007
    Message 1 of 14 , Jun 22, 2007
    • 0 Attachment
      I only get this problem in IE, not FF
       
      e.

      ----- Original Message ----
      From: too_much green_tea <toomuchgreentea@...>
      To: Y-Mail@yahoogroups.com
      Sent: Friday, June 22, 2007 8:57:25 PM
      Subject: Re: [Y-Mail] Re: Losing characters while I type in YM Beta

      Any word whether this is an IE only problem, or whether it spans across browsers?
       

      Come and visit our Y-Mail FAQ
      http://blog.360.yahoo.com/YMailFAQ?list=1


      ----- Original Message ----
      From: Erik Richter <erik_richter@...>
      To: Y-Mail@yahoogroups.com
      Sent: Friday, June 22, 2007 7:09:40 PM
      Subject: Re: [Y-Mail] Re: Losing characters while I type in YM Beta

      Agreed.  Happens to me all the time, on two different computers.
       
      e.

      ----- Original Message ----
      From: noari1 <noari1@...>
      To: Y-Mail@yahoogroups.com
      Sent: Thursday, June 21, 2007 12:23:17 PM
      Subject: [Y-Mail] Re: Losing characters while I type in YM Beta

      Every once in awhile the same thing happens to me. I have to shut down YM Beta and open
      it again to fix the problem. It is not cpu load related as far as I can tell.--- In Y-
      Mail@yahoogroups.com, "db_tom" <db_tom@...> wrote:
      >
      > At least for me, my CPU load seems fine. I'll double check.
      >
      > --- In Y-Mail@yahoogroups.com, too_much green_tea
      > <toomuchgreentea@> wrote:
      > >
      > > Just thought of a possible reason ... was the CPU usage close to
      > 100% when it happened? If that's the case, then may be it was the load
      > that caused the event capturer to skip a key or two.
      > >  
      > > Come and visit our Y-Mail FAQ
      > > http://blog.360.yahoo.com/YMailFAQ?list=1
      > >
      > >
      > > ----- Original Message ----
      > > From: Todd Richardson
      <toddgrich@>
      > > To: Y-Mail@yahoogroups.com
      > > Sent: Wednesday, June 20, 2007 9:25:18 AM
      > > Subject: [Y-Mail] Re: Losing characters while I type in YM Beta
      > >
      > > I am using IE6 on XP (again thanks to corporate america - IE7 is
      > > still being "evaluated".  Vista? don't ask)
      > >
      > > I am on farm 308, but this particular issue has existed for a while,
      > > so it is not a recent build thing. (In my humble opinion)
      > >
      > >
      > >
      > >
      > >
      > >
      > >
      > >
      > >        
      > >
      > ____________________________________________________________________________________
      > > Pinpoint customers who are looking for what you sell.
      > >
      rel=nofollow>http://searchmarketing.yahoo.com/
      > >
      >




      Be a better Heartthrob. Get better relationship answers from someone who knows.
      Yahoo! Answers - Check it out.

    Your message has been successfully submitted and would be delivered to recipients shortly.