Loading ...
Sorry, an error occurred while loading the content.

What files do I need?

Expand Messages
  • wb4lzq
    Please excuse my ignorance. But what files do I need to download and install to get V4/H4 going? Thanks
    Message 1 of 2 , Dec 24, 2013
    • 0 Attachment
      Please excuse my ignorance. But what files do I need to download and install to get V4/H4 going? Thanks
    • RICK WESTERFIELD
      Go to the Files area of this Yahoo Group and download the latest which I think is 0.2.2. You will need to uninstall any previous version of H4 but any previous
      Message 2 of 2 , Dec 24, 2013
      • 0 Attachment

        Go to the Files area of this Yahoo Group and download the latest which I think is 0.2.2. You will need to uninstall any previous version of H4 but any previous version of V4 can remain as is.

        Rick KH2DF

        Sent from Yahoo Mail on Android



        From: prc64@... <prc64@...>;
        To: <V4Protocol@yahoogroups.com>;
        Subject: [V4Protocol] What files do I need?
        Sent: Tue, Dec 24, 2013 12:43:45 PM

         

        Please excuse my ignorance. But what files do I need to download and install to get V4/H4 going? Thanks

      Your message has been successfully submitted and would be delivered to recipients shortly.