Loading ...
Sorry, an error occurred while loading the content.

LOTW

Expand Messages
  • DigitalHillbilly
    Hello All, I made my first QSO using V4 Chat. I would like to upload the QSO to LOTW but I keep getting invalid callsign errors. I am trying to upload the .adi
    Message 1 of 17 , Aug 7, 2012
    • 0 Attachment
      Hello All,
      I made my first QSO using V4 Chat. I would like to upload the QSO to LOTW but I keep getting invalid callsign errors. I am trying to upload the .adi file created by the program. Any advice on this?
      Very 73, Glenn WB2LMV
    • james_nf8i
      The ADIF file created by V4 has a lot of extraneous data, including logs for every time you call CQ. This is probably what is causing TQSL trouble. You will
      Message 2 of 17 , Aug 8, 2012
      • 0 Attachment
        The ADIF file created by V4 has a lot of extraneous data, including "logs" for every time you call CQ. This is probably what is causing TQSL trouble.

        You will probably need to edit the ADIF in another program to remove all of the non-QSO data. I use HRD Logbook for all of my logging, and it has the ability to upload to LoTW from within the logbook itself (no need to use TQSL or go to the LoTW website). You can also try ADIF Master (http://www.dxshell.com/adif-master.html) to just view and edit ADIF files.

        Hope this helps!

        73 de NF8I,

        ~James

        --- In V4Protocol@yahoogroups.com, "DigitalHillbilly" <hillbillietrace@...> wrote:
        >
        > Hello All,
        > I made my first QSO using V4 Chat. I would like to upload the QSO to LOTW but I keep getting invalid callsign errors. I am trying to upload the .adi file created by the program. Any advice on this?
        > Very 73, Glenn WB2LMV
        >
      • james_nf8i
        While we re on the subject of LoTW and V4, you will probably want to set TQSL to change V4 to DATA when signing your ADIF file. LoTW doesn t recognize V4 as a
        Message 3 of 17 , Aug 8, 2012
        • 0 Attachment
          While we're on the subject of LoTW and V4, you will probably want to set TQSL to change V4 to DATA when signing your ADIF file. LoTW doesn't recognize V4 as a valid mode.

          In TQSL, select "File", "Preferences...", "ADIF Modes". Select "Add..." to add a new mapping. Type V4 into the box, then select DATA from the list of modes.

          This will result in LoTW getting your V4 contacts as a generic "DATA" mode contact. It's not as pretty, but LoTW treats all digital modes as "DATA" anyway for QSL purposes. (See here for info on how LoTW matches QSLs: https://p1k.arrl.org/lotwuser/faq#datamatch)

          73 de NF8I,

          ~James

          --- In V4Protocol@yahoogroups.com, "james_nf8i" <nf8i@...> wrote:
          >
          > The ADIF file created by V4 has a lot of extraneous data, including "logs" for every time you call CQ. This is probably what is causing TQSL trouble.
          >
          > You will probably need to edit the ADIF in another program to remove all of the non-QSO data. I use HRD Logbook for all of my logging, and it has the ability to upload to LoTW from within the logbook itself (no need to use TQSL or go to the LoTW website). You can also try ADIF Master (http://www.dxshell.com/adif-master.html) to just view and edit ADIF files.
          >
          > Hope this helps!
          >
          > 73 de NF8I,
          >
          > ~James
          >
          > --- In V4Protocol@yahoogroups.com, "DigitalHillbilly" <hillbillietrace@> wrote:
          > >
          > > Hello All,
          > > I made my first QSO using V4 Chat. I would like to upload the QSO to LOTW but I keep getting invalid callsign errors. I am trying to upload the .adi file created by the program. Any advice on this?
          > > Very 73, Glenn WB2LMV
          > >
          >
        • Glenn L. Roeser
          Hello James, That s exactly right! Thank you explaining this. I also tried to upload the file to eQSL and I saw all my CQs were part of the file. That
          Message 4 of 17 , Aug 8, 2012
          • 0 Attachment
            Hello James,
            That's exactly right! Thank you explaining this. I also tried to upload the file to eQSL and I saw all my CQs were part of the file. That certainly won't stop me from using and enjoying this mode. I wonder James, do you know which frequency is used for V4 Chat on 30 meters? I tried both 10.131 and 10.136 but I'm not sure which is the most popular. I did see a signal on 10.136 last night but no matter what I did I could not decode it. I was thinking could that have been Winmor?
            Thanks again, very 73 Glenn


            From: james_nf8i <nf8i@...>
            To: V4Protocol@yahoogroups.com
            Sent: Wednesday, August 8, 2012 8:01 AM
            Subject: [V4Protocol] Re: LOTW

             
            The ADIF file created by V4 has a lot of extraneous data, including "logs" for every time you call CQ. This is probably what is causing TQSL trouble.

            You will probably need to edit the ADIF in another program to remove all of the non-QSO data. I use HRD Logbook for all of my logging, and it has the ability to upload to LoTW from within the logbook itself (no need to use TQSL or go to the LoTW website). You can also try ADIF Master (http://www.dxshell.com/adif-master.html) to just view and edit ADIF files.

            Hope this helps!

            73 de NF8I,

            ~James

            --- In V4Protocol@yahoogroups.com, "DigitalHillbilly" <hillbillietrace@...> wrote:
            >
            > Hello All,
            > I made my first QSO using V4 Chat. I would like to upload the QSO to LOTW but I keep getting invalid callsign errors. I am trying to upload the .adi file created by the program. Any advice on this?
            > Very 73, Glenn WB2LMV
            >



          • Glenn L. Roeser
            Thanks again James. I will set my V4 contacts to DATA on LOTW. I did see that eQSL has V4 Chat listed as one of the acceptable modes. ... Thanks again James. I
            Message 5 of 17 , Aug 8, 2012
            • 0 Attachment
              Thanks again James. I will set my V4 contacts to DATA on LOTW. I did see that eQSL has V4 Chat listed as one of the acceptable modes.


              From: james_nf8i <nf8i@...>
              To: V4Protocol@yahoogroups.com
              Sent: Wednesday, August 8, 2012 8:09 AM
              Subject: [V4Protocol] Re: LOTW

               
              While we're on the subject of LoTW and V4, you will probably want to set TQSL to change V4 to DATA when signing your ADIF file. LoTW doesn't recognize V4 as a valid mode.

              In TQSL, select "File", "Preferences...", "ADIF Modes". Select "Add..." to add a new mapping. Type V4 into the box, then select DATA from the list of modes.

              This will result in LoTW getting your V4 contacts as a generic "DATA" mode contact. It's not as pretty, but LoTW treats all digital modes as "DATA" anyway for QSL purposes. (See here for info on how LoTW matches QSLs: https://p1k.arrl.org/lotwuser/faq#datamatch)

              73 de NF8I,

              ~James

              --- In V4Protocol@yahoogroups.com, "james_nf8i" <nf8i@...> wrote:
              >
              > The ADIF file created by V4 has a lot of extraneous data, including "logs" for every time you call CQ. This is probably what is causing TQSL trouble.
              >
              > You will probably need to edit the ADIF in another program to remove all of the non-QSO data. I use HRD Logbook for all of my logging, and it has the ability to upload to LoTW from within the logbook itself (no need to use TQSL or go to the LoTW website). You can also try ADIF Master (http://www.dxshell.com/adif-master.html) to just view and edit ADIF files.
              >
              > Hope this helps!
              >
              > 73 de NF8I,
              >
              > ~James
              >
              > --- In V4Protocol@yahoogroups.com, "DigitalHillbilly" <hillbillietrace@> wrote:
              > >
              > > Hello All,
              > > I made my first QSO using V4 Chat. I would like to upload the QSO to LOTW but I keep getting invalid callsign errors. I am trying to upload the .adi file created by the program. Any advice on this?
              > > Very 73, Glenn WB2LMV
              > >
              >



            • james_nf8i
              Glenn, There was a suggesting at one point to use 10.135, but I m not really sure what people are using now. 73 de NF8I, ~James
              Message 6 of 17 , Aug 9, 2012
              • 0 Attachment
                Glenn,

                There was a suggesting at one point to use 10.135, but I'm not really sure what people are using now.

                73 de NF8I,

                ~James

                --- In V4Protocol@yahoogroups.com, "Glenn L. Roeser" <hillbillietrace@...> wrote:
                >
                > Hello James,
                > That's exactly right! Thank you explaining this. I also tried to upload the file to eQSL and I saw all my CQs were part of the file. That certainly won't stop me from using and enjoying this mode. I wonder James, do you know which frequency is used for V4 Chat on 30 meters? I tried both 10.131 and 10.136 but I'm not sure which is the most popular. I did see a signal on 10.136 last night but no matter what I did I could not decode it. I was thinking could that have been Winmor?
                > Thanks again, very 73 Glenn
              • Glenn L. Roeser
                Thanks James, I have been calling on 10.136 and 10.131 in the evening, but no contacts yet. I have had some success on 14.073 but the conditions have been very
                Message 7 of 17 , Aug 9, 2012
                • 0 Attachment
                  Thanks James,
                  I have been calling on 10.136 and 10.131 in the evening, but no contacts yet. I have had some success on 14.073 but the conditions have been very poor.
                  I was told that the mode is gaining in popularity, so there should be more of a chance as time goes on.
                  Very 73, Glenn WB2LMV


                  From: james_nf8i <nf8i@...>
                  To: V4Protocol@yahoogroups.com
                  Sent: Thursday, August 9, 2012 9:06 AM
                  Subject: [V4Protocol] 30m Operating Frequency (Was: Re: LOTW)

                   
                  Glenn,

                  There was a suggesting at one point to use 10.135, but I'm not really sure what people are using now.

                  73 de NF8I,

                  ~James

                  --- In V4Protocol@yahoogroups.com, "Glenn L. Roeser" <hillbillietrace@...> wrote:
                  >
                  > Hello James,
                  > That's exactly right! Thank you explaining this. I also tried to upload the file to eQSL and I saw all my CQs were part of the file. That certainly won't stop me from using and enjoying this mode. I wonder James, do you know which frequency is used for V4 Chat on 30 meters? I tried both 10.131 and 10.136 but I'm not sure which is the most popular. I did see a signal on 10.136 last night but no matter what I did I could not decode it. I was thinking could that have been Winmor?
                  > Thanks again, very 73 Glenn



                • WD9DUI
                  Back from vacation... connect to N1Cl but no data... will be on and off tonight... Gary WD9DUI
                  Message 8 of 17 , Aug 10, 2012
                  • 0 Attachment

                    Back from vacation... connect to N1Cl but no data... will be on and off tonight...
                    Gary WD9DUI
                  • Chris Long
                    Yes, Gary, I could see your text perfectly, but my end would not transfer the text in my outgoing buffer. I may have too much latency on this end. Chris N1CL
                    Message 9 of 17 , Aug 10, 2012
                    • 0 Attachment
                      Yes, Gary, I could see your text perfectly, but my end would not transfer the text in my outgoing buffer. I may have too much latency on this end.

                      Chris N1CL

                      --- In V4Protocol@yahoogroups.com, "WD9DUI" <wd9dui@...> wrote:
                      >
                      >
                      > Back from vacation... connect to N1Cl but no data... will be on and off tonight...
                      > Gary WD9DUI
                      >
                    • WD9DUI
                      thanks for the call, you were the mystery person! hi hi see you later.. 73 Gary From: Chris Long Sent: Friday, August 10, 2012 5:20 PM To:
                      Message 10 of 17 , Aug 10, 2012
                      • 0 Attachment
                        thanks for the call, you were the mystery person! hi hi
                        see you later..
                        73
                        Gary
                         
                        Sent: Friday, August 10, 2012 5:20 PM
                        Subject: [V4Protocol] Re: 14073
                         
                        Yes, Gary, I could see your text perfectly, but my end would not transfer the text in my outgoing buffer. I may have too much latency on this end.

                        Chris N1CL

                        --- In V4Protocol@yahoogroups.com, "WD9DUI" <wd9dui@...> wrote:
                        >
                        >
                        > Back from vacation... connect to N1Cl but no
                        data... will be on and off tonight...
                        > Gary
                        WD9DUI
                        >




                        ------------------------------------

                        Yahoo! Groups Links

                        <*> To visit your group on the web, go to:
                            http://groups.yahoo.com/group/V4Protocol/

                        <*> Your email settings:
                            Individual Email | Traditional

                        <*> To change settings online go to:
                            http://groups.yahoo.com/group/V4Protocol/join
                            (Yahoo! ID required)

                        <*> To change settings via email:
                            V4Protocol-digest@yahoogroups.com
                            V4Protocol-fullfeatured@yahoogroups.com

                        <*> To unsubscribe from this group, send an email to:
                            V4Protocol-unsubscribe@yahoogroups.com

                        <*> Your use of Yahoo! Groups is subject to:
                            http://docs.yahoo.com/info/terms/
                      • WD9DUI
                        Looking for contacts on 40M tonight, 7073. Gary WD9DUI
                        Message 11 of 17 , Aug 10, 2012
                        • 0 Attachment
                          Looking for contacts on 40M tonight, 7073.
                          Gary WD9DUI
                        • WD9DUI
                          will be on 14073... From: WD9DUI
                          Message 12 of 17 , Aug 12, 2012
                          • 0 Attachment
                            will be on 14073...
                             
                             
                            From: WD9DUI
                          • VE2HAR
                            Hi Glenn, I would like to have a sked on 30 meter for V4 mode. Please let me know. 73 Bob, VE2HAR
                            Message 13 of 17 , Feb 17, 2013
                            • 0 Attachment
                              Hi Glenn,
                              I would like to have a sked on 30 meter for V4 mode.
                              Please let me know.
                              73 Bob, VE2HAR

                              --- In V4Protocol@yahoogroups.com, "Glenn L. Roeser" <hillbillietrace@...> wrote:
                              >
                              > Thanks James,
                              > I have been calling on 10.136 and 10.131 in the evening, but no contacts yet. I have had some success on 14.073 but the conditions have been very poor.
                              > I was told that the mode is gaining in popularity, so there should be more of a chance as time goes on.
                              > Very 73, Glenn WB2LMV
                              >
                              >
                              >
                              > >________________________________
                              > > From: james_nf8i <nf8i@...>
                              > >To: V4Protocol@yahoogroups.com
                              > >Sent: Thursday, August 9, 2012 9:06 AM
                              > >Subject: [V4Protocol] 30m Operating Frequency (Was: Re: LOTW)
                              > >
                              > >
                              > > 
                              > >Glenn,
                              > >
                              > >There was a suggesting at one point to use 10.135, but I'm not really sure what people are using now.
                              > >
                              > >73 de NF8I,
                              > >
                              > >~James
                              > >
                              > >--- In V4Protocol@yahoogroups.com, "Glenn L. Roeser" <hillbillietrace@> wrote:
                              > >>
                              > >> Hello James,
                              > >> That's exactly right! Thank you explaining this. I also tried to upload the file to eQSL and I saw all my CQs were part of the file. That certainly won't stop me from using and enjoying this mode. I wonder James, do you know which frequency is used for V4 Chat on 30 meters? I tried both 10.131 and 10.136 but I'm not sure which is the most popular. I did see a signal on 10.136 last night but no matter what I did I could not decode it. I was thinking could that have been Winmor?
                              > >> Thanks again, very 73 Glenn
                              > >
                              > >
                              > >
                              > >
                              > >
                              >
                            • Ron Wenig
                              Bob, I m on 10.136, dial frequency, usb. 73, Ron ny3j ... Bob, I m on 10.136, dial frequency, usb. 73, Ron ny3j On 2/17/2013 8:14 AM, VE2HAR wrote: Hi Glenn, I
                              Message 14 of 17 , Feb 17, 2013
                              • 0 Attachment
                                Bob,

                                I'm on 10.136, dial frequency, usb.

                                73, Ron ny3j

                                On 2/17/2013 8:14 AM, VE2HAR wrote:
                                 

                                Hi Glenn,
                                I would like to have a sked on 30 meter for V4 mode.
                                Please let me know.
                                73 Bob, VE2HAR

                                --- In V4Protocol@yahoogroups.com, "Glenn L. Roeser" wrote:
                                >
                                > Thanks James,
                                > I have been calling on 10.136 and 10.131 in the evening, but no contacts yet. I have had some success on 14.073 but the conditions have been very poor.
                                > I was told that the mode is gaining in popularity, so there should be more of a chance as time goes on.
                                > Very 73, Glenn WB2LMV
                                >
                                >
                                >
                                > >________________________________
                                > > From: james_nf8i
                                > >To: V4Protocol@yahoogroups.com
                                > >Sent: Thursday, August 9, 2012 9:06 AM
                                > >Subject: [V4Protocol] 30m Operating Frequency (Was: Re: LOTW)
                                > >
                                > >
                                > > 
                                > >Glenn,
                                > >
                                > >There was a suggesting at one point to use 10.135, but I'm not really sure what people are using now.
                                > >
                                > >73 de NF8I,
                                > >
                                > >~James
                                > >
                                > >--- In V4Protocol@yahoogroups.com, "Glenn L. Roeser" wrote:
                                > >>
                                > >> Hello James,
                                > >> That's exactly right! Thank you explaining this. I also tried to upload the file to eQSL and I saw all my CQs were part of the file. That certainly won't stop me from using and enjoying this mode. I wonder James, do you know which frequency is used for V4 Chat on 30 meters? I tried both 10.131 and 10.136 but I'm not sure which is the most popular. I did see a signal on 10.136 last night but no matter what I did I could not decode it. I was thinking could that have been Winmor?
                                > >> Thanks again, very 73 Glenn
                                > >
                                > >
                                > >
                                > >
                                > >
                                >


                              • ON2AD
                                Nothing to hear, because strong CW signal from IK3NWX/BEACON Sri.. 73 de Pat ON2AD
                                Message 15 of 17 , Feb 17, 2013
                                • 0 Attachment
                                  Nothing to hear, because strong CW signal from IK3NWX/BEACON
                                  Sri..

                                  73 de Pat ON2AD

                                  --- In V4Protocol@yahoogroups.com, Ron Wenig <rwenig@...> wrote:
                                  >
                                  > Bob,
                                  >
                                  > I'm on 10.136, dial frequency, usb.
                                  >
                                  > 73, Ron ny3j
                                  >
                                  > On 2/17/2013 8:14 AM, VE2HAR wrote:
                                  > >
                                  > > Hi Glenn,
                                  > > I would like to have a sked on 30 meter for V4 mode.
                                  > > Please let me know.
                                  > > 73 Bob, VE2HAR
                                  > >
                                  > > --- In V4Protocol@yahoogroups.com
                                  > > <mailto:V4Protocol%40yahoogroups.com>, "Glenn L. Roeser" wrote:
                                  > > >
                                  > > > Thanks James,
                                  > > > I have been calling on 10.136 and 10.131 in the evening, but no
                                  > > contacts yet. I have had some success on 14.073 but the conditions
                                  > > have been very poor.
                                  > > > I was told that the mode is gaining in popularity, so there should
                                  > > be more of a chance as time goes on.
                                  > > > Very 73, Glenn WB2LMV
                                  > > >
                                  > > >
                                  > > >
                                  > > > >________________________________
                                  > > > > From: james_nf8i
                                  > > > >To: V4Protocol@yahoogroups.com <mailto:V4Protocol%40yahoogroups.com>
                                  > > > >Sent: Thursday, August 9, 2012 9:06 AM
                                  > > > >Subject: [V4Protocol] 30m Operating Frequency (Was: Re: LOTW)
                                  > > > >
                                  > > > >
                                  > > > >Â
                                  > > > >Glenn,
                                  > > > >
                                  > > > >There was a suggesting at one point to use 10.135, but I'm not
                                  > > really sure what people are using now.
                                  > > > >
                                  > > > >73 de NF8I,
                                  > > > >
                                  > > > >~James
                                  > > > >
                                  > > > >--- In V4Protocol@yahoogroups.com
                                  > > <mailto:V4Protocol%40yahoogroups.com>, "Glenn L. Roeser" wrote:
                                  > > > >>
                                  > > > >> Hello James,
                                  > > > >> That's exactly right! Thank you explaining this. I also tried to
                                  > > upload the file to eQSL and I saw all my CQs were part of the file.
                                  > > That certainly won't stop me from using and enjoying this mode. I
                                  > > wonder James, do you know which frequency is used for V4 Chat on 30
                                  > > meters? I tried both 10.131 and 10.136 but I'm not sure which is the
                                  > > most popular. I did see a signal on 10.136 last night but no matter
                                  > > what I did I could not decode it. I was thinking could that have been
                                  > > Winmor?
                                  > > > >> Thanks again, very 73 Glenn
                                  > > > >
                                  > > > >
                                  > > > >
                                  > > > >
                                  > > > >
                                  > > >
                                  > >
                                  > >
                                  >
                                • Ron Wenig
                                  Thanks Pat. I guess the band is closed because I don t hear IK3NWX or anything else. 73, Ron ny3j ... Thanks Pat. I guess the band is closed because I don t
                                  Message 16 of 17 , Feb 17, 2013
                                  • 0 Attachment
                                    Thanks Pat.  I guess the band is closed because I don't hear IK3NWX or anything else.

                                    73, Ron ny3j

                                    On 2/17/2013 9:24 AM, ON2AD wrote:
                                     

                                    Nothing to hear, because strong CW signal from IK3NWX/BEACON
                                    Sri..

                                    73 de Pat ON2AD

                                    --- In V4Protocol@yahoogroups.com, Ron Wenig wrote:
                                    >
                                    > Bob,
                                    >
                                    > I'm on 10.136, dial frequency, usb.
                                    >
                                    > 73, Ron ny3j
                                    >
                                    > On 2/17/2013 8:14 AM, VE2HAR wrote:
                                    > >
                                    > > Hi Glenn,
                                    > > I would like to have a sked on 30 meter for V4 mode.
                                    > > Please let me know.
                                    > > 73 Bob, VE2HAR
                                    > >
                                    > > --- In V4Protocol@yahoogroups.com
                                    > > , "Glenn L. Roeser" wrote:
                                    > > >
                                    > > > Thanks James,
                                    > > > I have been calling on 10.136 and 10.131 in the evening, but no
                                    > > contacts yet. I have had some success on 14.073 but the conditions
                                    > > have been very poor.
                                    > > > I was told that the mode is gaining in popularity, so there should
                                    > > be more of a chance as time goes on.
                                    > > > Very 73, Glenn WB2LMV
                                    > > >
                                    > > >
                                    > > >
                                    > > > >________________________________
                                    > > > > From: james_nf8i
                                    > > > >To: V4Protocol@yahoogroups.com
                                    > > > >Sent: Thursday, August 9, 2012 9:06 AM
                                    > > > >Subject: [V4Protocol] 30m Operating Frequency (Was: Re: LOTW)
                                    > > > >
                                    > > > >
                                    > > > >Â
                                    > > > >Glenn,
                                    > > > >
                                    > > > >There was a suggesting at one point to use 10.135, but I'm not
                                    > > really sure what people are using now.
                                    > > > >
                                    > > > >73 de NF8I,
                                    > > > >
                                    > > > >~James
                                    > > > >
                                    > > > >--- In V4Protocol@yahoogroups.com
                                    > > , "Glenn L. Roeser" wrote:
                                    > > > >>
                                    > > > >> Hello James,
                                    > > > >> That's exactly right! Thank you explaining this. I also tried to
                                    > > upload the file to eQSL and I saw all my CQs were part of the file.
                                    > > That certainly won't stop me from using and enjoying this mode. I
                                    > > wonder James, do you know which frequency is used for V4 Chat on 30
                                    > > meters? I tried both 10.131 and 10.136 but I'm not sure which is the
                                    > > most popular. I did see a signal on 10.136 last night but no matter
                                    > > what I did I could not decode it. I was thinking could that have been
                                    > > Winmor?
                                    > > > >> Thanks again, very 73 Glenn
                                    > > > >
                                    > > > >
                                    > > > >
                                    > > > >
                                    > > > >
                                    > > >
                                    > >
                                    > >
                                    >


                                  • Tom DF5JL
                                    Concerning to IARU Region 1 rules digital modes are specified from 10.140 to 10.150 kHz. Therefore 10.143 kHz would be much better and free of any beacon or
                                    Message 17 of 17 , Feb 17, 2013
                                    • 0 Attachment
                                      Concerning to IARU Region 1 rules digital modes are specified from
                                      10.140 to 10.150 kHz. Therefore 10.143 kHz would be much better and free
                                      of any beacon or stations using cw. Pat, you'll find me @10.143 and
                                      14.073 in V4chat mostly at weekends. But send me a mail for an
                                      appointment if you like (et zijn 125 km tuissen onsere QTHs, ik denk dat
                                      de 40m band optimaal wil werken. En 80m band antenna heb ik met end van
                                      04/2013).

                                      IARU is discussing to harmonize the 30m band in region 1, 2 and 3,
                                      because 10 MHz allows "interregional" traffic at day and night.


                                      73, tot ziens de tom df5jl





                                      Am 17.02.13 15:37, schrieb Ron Wenig:
                                      >
                                      > Thanks Pat. I guess the band is closed because I don't hear IK3NWX or
                                      > anything else.
                                      >
                                      > 73, Ron ny3j
                                      >
                                      > On 2/17/2013 9:24 AM, ON2AD wrote:
                                      >>
                                      >> Nothing to hear, because strong CW signal from IK3NWX/BEACON
                                      >> Sri..
                                      >>
                                      >> 73 de Pat ON2AD
                                      >>
                                      >> --- In V4Protocol@yahoogroups.com
                                      >> <mailto:V4Protocol%40yahoogroups.com>, Ron Wenig wrote:
                                      >> >
                                      >> > Bob,
                                      >> >
                                      >> > I'm on 10.136, dial frequency, usb.
                                      >> >
                                      >> > 73, Ron ny3j
                                      >> >
                                      >> > On 2/17/2013 8:14 AM, VE2HAR wrote:
                                      >> > >
                                      >> > > Hi Glenn,
                                      >> > > I would like to have a sked on 30 meter for V4 mode.
                                      >> > > Please let me know.
                                      >> > > 73 Bob, VE2HAR
                                      >> > >
                                      >> > > --- In V4Protocol@yahoogroups.com
                                      >> <mailto:V4Protocol%40yahoogroups.com>
                                      >> > > , "Glenn L. Roeser" wrote:
                                      >> > > >
                                      >> > > > Thanks James,
                                      >> > > > I have been calling on 10.136 and 10.131 in the evening, but no
                                      >> > > contacts yet. I have had some success on 14.073 but the conditions
                                      >> > > have been very poor.
                                      >> > > > I was told that the mode is gaining in popularity, so there should
                                      >> > > be more of a chance as time goes on.
                                      >> > > > Very 73, Glenn WB2LMV
                                      >>
                                    Your message has been successfully submitted and would be delivered to recipients shortly.