Loading ...
Sorry, an error occurred while loading the content.

Vedr: [V4Protocol] Re: V4 activity

Expand Messages
  • Alfred Betti
    You were heard by LA1AEA in KQ20LB (Lakselv, Finnmark). After I came back from watching TV I found several stations on screen. Also some green text among the
    Message 1 of 16 , Mar 24, 2012
    • 0 Attachment
      You were heard by LA1AEA in KQ20LB (Lakselv, Finnmark). After I came back from watching TV I found several stations on screen. Also some green text among the red.

      CONNECT REQUEST SM5ZBS de HB9ARI @ 2012.03.23 19:26:24.336
      CONNECT REQUEST CQ de OH5RM-10 @ 2012.03.23 19:36:34.239
      CONNECT REQUEST ON4KVI de OH5RM-10 @ 2012.03.23 19:50:06.388
      CONNECT REQUEST SM5ZBS de ON4KVI @ 2012.03.23 19:53:42.555
      CONNECT REQUEST SM5BZS de OH6XI @ 2012.03.23 19:59:33.473
      CONNECT REQUEST CQ de SM5ZBS @ 2012.03.23 20:10:51.584

      Vy 73 de Alfred, LA1AEA


      Fra: la7um <la7um@...>
      Til: V4Protocol@yahoogroups.com
      Sendt: Lørdag, 24. mars 2012 0.50
      Emne: [V4Protocol] Re: V4 activity

       
      Volker. Sorry. You have closed down too early. No joy, but msg through WINMOR OH2AV-5 went ok. 73 de la7um Finn

      --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@...> wrote:
      >
      > Hi,
      >
      > tonight I had on 3950 kHz qso with ON4KVI, OH5RM-10 an OH6XI. M0SFR and IK2MXM tried to connect me. However after some seconds the connection broke down. My noiselevel was S7 - S8 caused by som tv sets. Thanks to all who had qso with me or tried to connect me.
      >
      > vy 73 Volker SM5ZBS
      >
      > --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@> wrote:
      > >
      > > Hello Martin,
      > >
      > > tonight I tune my transceiver on 3590 kHz USB (Dial). V4Chat is stand by in order to receive CQ-Calls. Anybody is welcome to connect me in ARQ-mode. Just try.
      > >
      > > vy 73 Volker SM5ZBS
      > >
      > > --- In V4Protocol@yahoogroups.com, "Martin P" <martin.packer@> wrote:
      > > >
      > > > Hello Volker, I too have just installed the software. Have copied a few stations on 14.073 and have had one QSO but conditions were not good and the link went after a few minutes. Would like to try a QSO with you some time.
      > > > 73 de Martin, G4FFC
      > > >
      > > > --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@> wrote:
      > > > >
      > > > > Hi,
      > > > >
      > > > > recently I installed V4Chat. It works great. Is there anybody in Europe, who wants to try with me this mode? I would prefer the 40-, 30-, 20-, and 80m-band in the evenings. You can communicate with me in Swedish, German and English. Looking forward in seeing you on my screen.
      > > > >
      > > > > vy 73 Volker SM5ZBS
      > > > >
      > > >
      > >
      >



    Your message has been successfully submitted and would be delivered to recipients shortly.