Loading ...
Sorry, an error occurred while loading the content.

Re: [V4Protocol] Re: V4 activity

Expand Messages
  • gigisapo
    ... From: gigisapo To: V4Protocol@yahoogroups.com Sent: Tuesday, March 06, 2012 6:07 PM Subject: Re: [V4Protocol] Re: V4 activity Hi Martin G4FFC I copied you
    Message 1 of 16 , Mar 6, 2012
    • 0 Attachment
       
      ----- Original Message -----
      From: gigisapo
      Sent: Tuesday, March 06, 2012 6:07 PM
      Subject: Re: [V4Protocol] Re: V4 activity

      Hi Martin G4FFC
      I copied you at 10.38a.m.  and seemed to work well, but the spread was very short and we have exchanged a few comments after that  was not possible to maintain the link. Anyway welcome to v4 chat mode I'll hope to copy you soon hi hi  GIGI IK2MXM 73
      ----- Original Message -----
      From: Martin P
      Sent: Tuesday, March 06, 2012 10:49 AM
      Subject: [V4Protocol] Re: V4 activity

       

      Thank you for the reply Fred, I have heard and decoded signals on 20mtrs now, so looks like its working.

      Martin.

      --- In V4Protocol@yahoogroups.com, "Fred G -w1wyc" <f_garside@...> wrote:
      >
      > The most popular is 14073.00 dial, 14074.50 CF (Center Frequency ) - 1.5Khz above dial.
      > Hopefully catch you there sometime.
      >
      > 73 & GL,
      > Fred, W1WYC, FN42jm
      >
      > ----- Original Message -----
      > From: Martin P
      > To: V4Protocol@yahoogroups.com
      > Sent: Monday, March 05, 2012 10:06 AM
      > Subject: [V4Protocol] V4 activity
      >
      >
      >
      > Hello to the group,
      >
      > I am a new member and have just installed the V4 software and am now looking for some activity on the bands so that I can do some monitoring before I dive into a QSO. Is there a list of QRGs please?
      >
      > 73 de Martin, G4FFC
      >

    • Martin P
      Hello Gigi, thank you for my first QSO in V4. I dont know what happened for the link to drop, it seemed to be working fine until then but hope to see you on
      Message 2 of 16 , Mar 6, 2012
      • 0 Attachment
        Hello Gigi, thank you for my first QSO in V4. I dont know what happened for the link to drop, it seemed to be working fine until then but hope to see you on screen again soon.
        73 de Martin, G4FFC

        --- In V4Protocol@yahoogroups.com, "gigisapo" <gigisapo@...> wrote:
        >
        > Hi Martin G4FFC
        > I copied you at 10.38a.m. and seemed to work well, but the spread was very short and we have exchanged a few comments after that was not possible to maintain the link. Anyway welcome to v4 chat mode I'll hope to copy you soon hi hi GIGI IK2MXM 73
      • sm5zbs
        Hi, recently I installed V4Chat. It works great. Is there anybody in Europe, who wants to try with me this mode? I would prefer the 40-, 30-, 20-, and 80m-band
        Message 3 of 16 , Mar 19, 2012
        • 0 Attachment
          Hi,

          recently I installed V4Chat. It works great. Is there anybody in Europe, who wants to try with me this mode? I would prefer the 40-, 30-, 20-, and 80m-band in the evenings. You can communicate with me in Swedish, German and English. Looking forward in seeing you on my screen.

          vy 73 Volker SM5ZBS

          --- In V4Protocol@yahoogroups.com, "gigisapo" <gigisapo@...> wrote:
          >
          >
          > ----- Original Message -----
          > From: gigisapo
          > To: V4Protocol@yahoogroups.com
          > Sent: Tuesday, March 06, 2012 6:07 PM
          > Subject: Re: [V4Protocol] Re: V4 activity
          >
          >
          > Hi Martin G4FFC
          > I copied you at 10.38a.m. and seemed to work well, but the spread was very short and we have exchanged a few comments after that was not possible to maintain the link. Anyway welcome to v4 chat mode I'll hope to copy you soon hi hi GIGI IK2MXM 73
          > ----- Original Message -----
          > From: Martin P
          > To: V4Protocol@yahoogroups.com
          > Sent: Tuesday, March 06, 2012 10:49 AM
          > Subject: [V4Protocol] Re: V4 activity
          >
          >
          >
          > Thank you for the reply Fred, I have heard and decoded signals on 20mtrs now, so looks like its working.
          >
          > Martin.
          >
          > --- In V4Protocol@yahoogroups.com, "Fred G -w1wyc" <f_garside@> wrote:
          > >
          > > The most popular is 14073.00 dial, 14074.50 CF (Center Frequency ) - 1.5Khz above dial.
          > > Hopefully catch you there sometime.
          > >
          > > 73 & GL,
          > > Fred, W1WYC, FN42jm
          > >
          > > ----- Original Message -----
          > > From: Martin P
          > > To: V4Protocol@yahoogroups.com
          > > Sent: Monday, March 05, 2012 10:06 AM
          > > Subject: [V4Protocol] V4 activity
          > >
          > >
          > >
          > > Hello to the group,
          > >
          > > I am a new member and have just installed the V4 software and am now looking for some activity on the bands so that I can do some monitoring before I dive into a QSO. Is there a list of QRGs please?
          > >
          > > 73 de Martin, G4FFC
          > >
          >
        • Martin P
          Hello Volker, I too have just installed the software. Have copied a few stations on 14.073 and have had one QSO but conditions were not good and the link went
          Message 4 of 16 , Mar 20, 2012
          • 0 Attachment
            Hello Volker, I too have just installed the software. Have copied a few stations on 14.073 and have had one QSO but conditions were not good and the link went after a few minutes. Would like to try a QSO with you some time.
            73 de Martin, G4FFC

            --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@...> wrote:
            >
            > Hi,
            >
            > recently I installed V4Chat. It works great. Is there anybody in Europe, who wants to try with me this mode? I would prefer the 40-, 30-, 20-, and 80m-band in the evenings. You can communicate with me in Swedish, German and English. Looking forward in seeing you on my screen.
            >
            > vy 73 Volker SM5ZBS
            >
          • sm5zbs
            Hello Martin, tonight I tune my transceiver on 3590 kHz USB (Dial). V4Chat is stand by in order to receive CQ-Calls. Anybody is welcome to connect me in
            Message 5 of 16 , Mar 23, 2012
            • 0 Attachment
              Hello Martin,

              tonight I tune my transceiver on 3590 kHz USB (Dial). V4Chat is stand by in order to receive CQ-Calls. Anybody is welcome to connect me in ARQ-mode. Just try.

              vy 73 Volker SM5ZBS

              --- In V4Protocol@yahoogroups.com, "Martin P" <martin.packer@...> wrote:
              >
              > Hello Volker, I too have just installed the software. Have copied a few stations on 14.073 and have had one QSO but conditions were not good and the link went after a few minutes. Would like to try a QSO with you some time.
              > 73 de Martin, G4FFC
              >
              > --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@> wrote:
              > >
              > > Hi,
              > >
              > > recently I installed V4Chat. It works great. Is there anybody in Europe, who wants to try with me this mode? I would prefer the 40-, 30-, 20-, and 80m-band in the evenings. You can communicate with me in Swedish, German and English. Looking forward in seeing you on my screen.
              > >
              > > vy 73 Volker SM5ZBS
              > >
              >
            • sm5zbs
              Hi, tonight I had on 3950 kHz qso with ON4KVI, OH5RM-10 an OH6XI. M0SFR and IK2MXM tried to connect me. However after some seconds the connection broke down.
              Message 6 of 16 , Mar 23, 2012
              • 0 Attachment
                Hi,

                tonight I had on 3950 kHz qso with ON4KVI, OH5RM-10 an OH6XI. M0SFR and IK2MXM tried to connect me. However after some seconds the connection broke down. My noiselevel was S7 - S8 caused by som tv sets. Thanks to all who had qso with me or tried to connect me.

                vy 73 Volker SM5ZBS

                --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@...> wrote:
                >
                > Hello Martin,
                >
                > tonight I tune my transceiver on 3590 kHz USB (Dial). V4Chat is stand by in order to receive CQ-Calls. Anybody is welcome to connect me in ARQ-mode. Just try.
                >
                > vy 73 Volker SM5ZBS
                >
                > --- In V4Protocol@yahoogroups.com, "Martin P" <martin.packer@> wrote:
                > >
                > > Hello Volker, I too have just installed the software. Have copied a few stations on 14.073 and have had one QSO but conditions were not good and the link went after a few minutes. Would like to try a QSO with you some time.
                > > 73 de Martin, G4FFC
                > >
                > > --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@> wrote:
                > > >
                > > > Hi,
                > > >
                > > > recently I installed V4Chat. It works great. Is there anybody in Europe, who wants to try with me this mode? I would prefer the 40-, 30-, 20-, and 80m-band in the evenings. You can communicate with me in Swedish, German and English. Looking forward in seeing you on my screen.
                > > >
                > > > vy 73 Volker SM5ZBS
                > > >
                > >
                >
              • la7um
                Volker. Sorry. You have closed down too early. No joy, but msg through WINMOR OH2AV-5 went ok. 73 de la7um Finn
                Message 7 of 16 , Mar 23, 2012
                • 0 Attachment
                  Volker. Sorry. You have closed down too early. No joy, but msg through WINMOR OH2AV-5 went ok. 73 de la7um Finn

                  --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@...> wrote:
                  >
                  > Hi,
                  >
                  > tonight I had on 3950 kHz qso with ON4KVI, OH5RM-10 an OH6XI. M0SFR and IK2MXM tried to connect me. However after some seconds the connection broke down. My noiselevel was S7 - S8 caused by som tv sets. Thanks to all who had qso with me or tried to connect me.
                  >
                  > vy 73 Volker SM5ZBS
                  >
                  > --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@> wrote:
                  > >
                  > > Hello Martin,
                  > >
                  > > tonight I tune my transceiver on 3590 kHz USB (Dial). V4Chat is stand by in order to receive CQ-Calls. Anybody is welcome to connect me in ARQ-mode. Just try.
                  > >
                  > > vy 73 Volker SM5ZBS
                  > >
                  > > --- In V4Protocol@yahoogroups.com, "Martin P" <martin.packer@> wrote:
                  > > >
                  > > > Hello Volker, I too have just installed the software. Have copied a few stations on 14.073 and have had one QSO but conditions were not good and the link went after a few minutes. Would like to try a QSO with you some time.
                  > > > 73 de Martin, G4FFC
                  > > >
                  > > > --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@> wrote:
                  > > > >
                  > > > > Hi,
                  > > > >
                  > > > > recently I installed V4Chat. It works great. Is there anybody in Europe, who wants to try with me this mode? I would prefer the 40-, 30-, 20-, and 80m-band in the evenings. You can communicate with me in Swedish, German and English. Looking forward in seeing you on my screen.
                  > > > >
                  > > > > vy 73 Volker SM5ZBS
                  > > > >
                  > > >
                  > >
                  >
                • Alfred Betti
                  You were heard by LA1AEA in KQ20LB (Lakselv, Finnmark). After I came back from watching TV I found several stations on screen. Also some green text among the
                  Message 8 of 16 , Mar 24, 2012
                  • 0 Attachment
                    You were heard by LA1AEA in KQ20LB (Lakselv, Finnmark). After I came back from watching TV I found several stations on screen. Also some green text among the red.

                    CONNECT REQUEST SM5ZBS de HB9ARI @ 2012.03.23 19:26:24.336
                    CONNECT REQUEST CQ de OH5RM-10 @ 2012.03.23 19:36:34.239
                    CONNECT REQUEST ON4KVI de OH5RM-10 @ 2012.03.23 19:50:06.388
                    CONNECT REQUEST SM5ZBS de ON4KVI @ 2012.03.23 19:53:42.555
                    CONNECT REQUEST SM5BZS de OH6XI @ 2012.03.23 19:59:33.473
                    CONNECT REQUEST CQ de SM5ZBS @ 2012.03.23 20:10:51.584

                    Vy 73 de Alfred, LA1AEA


                    Fra: la7um <la7um@...>
                    Til: V4Protocol@yahoogroups.com
                    Sendt: Lørdag, 24. mars 2012 0.50
                    Emne: [V4Protocol] Re: V4 activity

                     
                    Volker. Sorry. You have closed down too early. No joy, but msg through WINMOR OH2AV-5 went ok. 73 de la7um Finn

                    --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@...> wrote:
                    >
                    > Hi,
                    >
                    > tonight I had on 3950 kHz qso with ON4KVI, OH5RM-10 an OH6XI. M0SFR and IK2MXM tried to connect me. However after some seconds the connection broke down. My noiselevel was S7 - S8 caused by som tv sets. Thanks to all who had qso with me or tried to connect me.
                    >
                    > vy 73 Volker SM5ZBS
                    >
                    > --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@> wrote:
                    > >
                    > > Hello Martin,
                    > >
                    > > tonight I tune my transceiver on 3590 kHz USB (Dial). V4Chat is stand by in order to receive CQ-Calls. Anybody is welcome to connect me in ARQ-mode. Just try.
                    > >
                    > > vy 73 Volker SM5ZBS
                    > >
                    > > --- In V4Protocol@yahoogroups.com, "Martin P" <martin.packer@> wrote:
                    > > >
                    > > > Hello Volker, I too have just installed the software. Have copied a few stations on 14.073 and have had one QSO but conditions were not good and the link went after a few minutes. Would like to try a QSO with you some time.
                    > > > 73 de Martin, G4FFC
                    > > >
                    > > > --- In V4Protocol@yahoogroups.com, "sm5zbs" <sm5zbs@> wrote:
                    > > > >
                    > > > > Hi,
                    > > > >
                    > > > > recently I installed V4Chat. It works great. Is there anybody in Europe, who wants to try with me this mode? I would prefer the 40-, 30-, 20-, and 80m-band in the evenings. You can communicate with me in Swedish, German and English. Looking forward in seeing you on my screen.
                    > > > >
                    > > > > vy 73 Volker SM5ZBS
                    > > > >
                    > > >
                    > >
                    >



                  Your message has been successfully submitted and would be delivered to recipients shortly.