Loading ...
Sorry, an error occurred while loading the content.

Re: [V4Protocol] V4arq Vers 0.2.1.1

Expand Messages
  • Ed Woods WD9DVA
    Robert keep it easy, send your log to rick. if theres an issue he ll find it. 73 Ed WD9DVA ... From: Robert Belize To: V4Protocol@yahoogroups.com Sent:
    Message 1 of 4 , May 31 4:14 PM
    • 0 Attachment
      Robert keep it easy, send your log to rick. if theres an issue he'll find it. 73 Ed WD9DVA
      ----- Original Message -----
      Sent: Tuesday, May 31, 2011 19:11
      Subject: [V4Protocol] V4arq Vers 0.2.1.1

       

      Rick, All

      V31AE reporting..

      ARQ mode

      Station A calls station B (target call)
      both station connect

      A sends some data successfully to B

      A executes "abort"

      A and B stop transmitting

      B sends "idle out" after a fix/set time, indicator on the TNC says "disconnected"

      A indicates on the TNC "connected to B" ( no reset to "disconnect")

      Robert

    • Robert Belize
      Ed, the protocol and the client pgm have to be improved to near perfection..anything you or I or anybody observes should report back to the forum to the
      Message 2 of 4 , Jun 1, 2011
      • 0 Attachment
        Ed, the protocol and the client pgm have to be improved to near perfection..anything you or I or anybody observes should report back to the forum to the benefit of all..My opinion...
        Robert V31AE

        --- In V4Protocol@yahoogroups.com, "Ed Woods WD9DVA" <wd9dva@...> wrote:
        >
        > Robert keep it easy, send your log to rick. if theres an issue he'll find it. 73 Ed WD9DVA
        > ----- Original Message -----
        > From: Robert Belize
        > To: V4Protocol@yahoogroups.com
        > Sent: Tuesday, May 31, 2011 19:11
        > Subject: [V4Protocol] V4arq Vers 0.2.1.1
        >
        >
        >
        > Rick, All
        >
        > V31AE reporting..
        >
        > ARQ mode
        >
        > Station A calls station B (target call)
        > both station connect
        >
        > A sends some data successfully to B
        >
        > A executes "abort"
        >
        > A and B stop transmitting
        >
        > B sends "idle out" after a fix/set time, indicator on the TNC says "disconnected"
        >
        > A indicates on the TNC "connected to B" ( no reset to "disconnect")
        >
        > Robert
        >
      • Phil Williams
        Well said. Philw de KA1GMN On Jun 1, 2011 9:19 AM, Robert Belize wrote: Ed, the protocol and the client pgm have to be improved to
        Message 3 of 4 , Jun 1, 2011
        • 0 Attachment

          Well said.

          Philw de KA1GMN

          On Jun 1, 2011 9:19 AM, "Robert Belize" <robertbelize@...> wrote:

           

          Ed, the protocol and the client pgm have to be improved to near perfection..anything you or I or anybody observes should report back to the forum to the benefit of all..My opinion...
          Robert V31AE



          --- In V4Protocol@yahoogroups.com, "Ed Woods WD9DVA" <wd9dva@...> wrote:
          >
          > Robert keep it easy, ...

        Your message has been successfully submitted and would be delivered to recipients shortly.