Loading ...
Sorry, an error occurred while loading the content.

2510Dot Net Oops

Expand Messages
  • jhhaynes@earthlink.net
    Nov 1, 2011
    • 0 Attachment
      Due to a sad occurrence I've had to rebuild my WinXP system. When
      I went to install V4Chat again it said I need .NET 3.5. I followed
      the link to get that and what it leads to is .NET 4 Which I
      installed but V4Chat doesn't seem to buy.
    • Show all 5 messages in this topic