Loading ...
Sorry, an error occurred while loading the content.

Soft Modder error

Expand Messages
  • keith evans
    Hi All   Can someone explain th Soft Moddee error I am getting. See attached file   Regards   Keith               Hi All Can someone explain th Soft
    Message 1 of 3 , Apr 3, 2012
    • 0 Attachment
      Hi All
       
      Can someone explain th Soft Moddee error I am getting.
      See attached file
       
      Regards
       
      Keith
       
       
       
       
       
       
       
    • sydkei
      Hi again I just checked my previous message and now my question is : How does someone open an attachment on this site? The text from the attachment reads : The
      Message 2 of 3 , Apr 3, 2012
      • 0 Attachment
        Hi again
        I just checked my previous message and now my question is :
        How does someone open an attachment on this site?

        The text from the attachment reads :

        The application failed to initialize properly (0x0000135).

        Thanks

        Keith


        --- In UV-3R@yahoogroups.com, keith evans <sydkei@...> wrote:
        >
        > Hi All
        >  
        > Can someone explain th Soft Moddee error I am getting.
        > See attached file
        >  
        > Regards
        >  
        > Keith
        >  
        >  
        >  
        >  
        >  
        >  
        >  
        >
      • DavidN
        That is what the attatchment says.... *The application failed to initialize properly (0x0000135). *(not that I know the answer to the OP).* * .d.
        Message 3 of 3 , Apr 3, 2012
        • 0 Attachment
          That is what the attatchment says....

          The application failed to initialize properly (0x0000135).

          (not that I know the answer to the OP).

          .d.


          On Tue, Apr 3, 2012 at 11:23 AM, sydkei <sydkei@...> wrote:
           

          Hi again
          I just checked my previous message and now my question is :
          How does someone open an attachment on this site?

          The text from the attachment reads :

          The application failed to initialize properly (0x0000135).

          Thanks

          Keith

          --- In UV-3R@yahoogroups.com, keith evans <sydkei@...> wrote:
          >
          > Hi All
          >  
          > Can someone explain th Soft Moddee error I am getting.
          > See attached file
          >  
          > Regards
          >  
          > Keith
          >  
          >  
          >  
          >  
          >  
          >  
          >  
          >


        Your message has been successfully submitted and would be delivered to recipients shortly.