Loading ...
Sorry, an error occurred while loading the content.

Re: [TexasCzechs] attachments

Expand Messages
  • Tim Dybala
    I haven t been getting the attachments, either. However, an icon for an attachment accompanied each of those emails. ... From: Judy Smith
    Message 1 of 3 , Mar 2, 2005
    • 0 Attachment
      I haven't been getting the attachments, either. However, an icon
      for an attachment accompanied each of those emails.

      ---------- Original Message ----------------------------------
      From: "Judy Smith" <rasjas@...>
      Reply-To: TexasCzechs@yahoogroups.com
      Date: Wed, 02 Mar 2005 15:16:39 -0000


      <html><body>



      <tt>
      <BR>
      Frequently messages contain attachments but they are not shown in
      the <BR>
      message and there is no way to bring them up.� Is this a problem
      with <BR>
      my computer or is it the same for everyone?<BR>
      <BR>
      <BR>
      <BR>
      </tt>

      <br><br>
      <tt>
      Remember: You can alway set your account to Digest Mode for less
      mail.<BR>
      <BR>
      </tt>
      <br><br>

      <br>

      <!-- |**|begin egp html banner|**| -->

      <table border=0 cellspacing=0 cellpadding=2>
      <tr bgcolor=#FFFFCC>
      <td align=center><font size="-1" color=#003399><b>Yahoo! Groups
      Sponsor</b></font></td>
      </tr>
      <tr bgcolor=#FFFFFF>
      <td align=center width=470><table border=0 cellpadding=0
      cellspacing=0> <tr> <td align=center><font face=arial size=-
      2>ADVERTISEMENT</font><br><a
      href="http://us.ard.yahoo.com/SIG=1298mpor7/M=298184.6018725.703861
      9.3001176/D=groups/S=1706337062:HM/EXP=1109865586/A=2593423/R=0/SIG
      =11el9gslf/*http://www.netflix.com/Default?mqso=60190075"
      alt=""><img
      src="http://us.a1.yimg.com/us.yimg.com/a/ne/netflix/22305_0205_016_
      b_300250_a.gif" alt="click here" width="300" height="250"
      border="0"></a></td></tr></table> </td>
      </tr>
      <tr><td><img alt="" width=1 height=1
      src="http://us.adserver.yahoo.com/l?
      M=298184.6018725.7038619.3001176/D=groups/S=:HM/A=2593423/rand=8232
      12350"></td></tr>
      </table>

      <!-- |**|end egp html banner|**| -->



      <!-- |**|begin egp html banner|**| -->

      <br>
      <tt><hr width="500">
      <b>Yahoo! Groups Links</b><br>
      <ul>
      <li>To visit your group on the web, go to:<br><a
      href="http://groups.yahoo.com/group/TexasCzechs/">http://groups.yah
      oo.com/group/TexasCzechs/</a><br>�
      <li>To unsubscribe from this group, send an email to:<br><a
      href="mailto:TexasCzechs-unsubscribe@yahoogroups.com?
      subject=Unsubscribe">TexasCzechs-
      unsubscribe@yahoogroups.com</a><br>�
      <li>Your use of Yahoo! Groups is subject to the <a
      href="http://docs.yahoo.com/info/terms/">Yahoo! Terms of
      Service</a>.
      </ul>
      </tt>
      </br>

      <!-- |**|end egp html banner|**| -->


      </body></html>






      ________________________________________________________________
      Sent via the EV1 webmail system at mail.ev1.net
    • J.D. Kotrla-Chipps
      ... Looking back over past posts, I ve received several with attachments, no problem.
      Message 2 of 3 , Mar 2, 2005
      • 0 Attachment
        --- In TexasCzechs@yahoogroups.com, "Judy Smith" <rasjas@s...> wrote:
        >
        > Frequently messages contain attachments but they are not shown in the
        > message and there is no way to bring them up. Is this a problem with
        > my computer or is it the same for everyone?

        Looking back over past posts, I've received several with attachments,
        no problem.
      Your message has been successfully submitted and would be delivered to recipients shortly.