Loading ...
Sorry, an error occurred while loading the content.

Attn: Joe Janecka

Expand Messages
  • Julie Matus
    Hi Joe - I know I ve heard it before, but how again do you get your keyboard to type the Czech symbols? Can you refresh my memory? Thanks! Julie Julie & Wes
    Message 1 of 2 , Oct 2, 2003
    • 0 Attachment
      Hi Joe -

      I know I've heard it before, but how again do you get your
      keyboard to type the Czech symbols? Can you refresh my memory?
      Thanks! Julie

      Julie & Wes Matus
      Spring, TX

      Researching:
      Herzik, Korenek, Toman, Dybala,
      Matus, Kubala, Grossman, Krenek



      ---------- Original Message ----------------------------------
      From: Joe Janecka <a0010631@...>
      Reply-To: TexasCzechs@yahoogroups.com
      Date: Thu, 02 Oct 2003 13:21:06 -0500

      ><html><body>
      >
      >
      ><tt>
      >On Thu, 02 Oct 2003 14:50:35 -0000, you wrote:<BR>
      ><BR>
      >>Happy Birthday Mother<BR>
      >Vesele narozeniny maminko.<BR>
      ><BR>
      >>We all love you Mother<BR>
      >My vsichny te milujem maminko<BR>
      ><BR>
      >>Thank you for all your love and support<BR>
      >Dekujem vám za vsechnu vasí lasku a podporu<BR>
      ><BR>
      >I also did it in Microsoft Word so that all the diacriticals
      would<BR>
      >show.  See attachment.<BR>
      ><BR>
      >Na Shledanou, <BR>
      >Josef<BR>
      ><BR>
      ></tt>
      >
      ><br>
      >
      ><!-- |**|begin egp html banner|**| -->
      >
      ><table border=0 cellspacing=0 cellpadding=2>
      ><tr bgcolor=#FFFFCC>
      ><td align=center><font size="-1" color=#003399><b>Yahoo! Groups
      Sponsor</b></font></td>
      ></tr>
      ><tr bgcolor=#FFFFFF>
      ><td align=center width=470><table border=0 cellpadding=0
      cellspacing=0> <tr> <td align=center><font face=arial size=-
      2>ADVERTISEMENT</font><br><a
      href="http://rd.yahoo.com/M=256694.4002236.5216697.1261774/D=egroup
      web/S=1705040837:HM/A=1784493/R=0/id=noscript/SIG=11q7p9e7k/*http:/
      /webevents.yahoo.com/universal/intolerablecruelty/"
      target=_top><img
      >src="http://us.a1.yimg.com/us.yimg.com/a/un/universal/cruelty1_300
      x250.jpg" width=300 height=250 border=0></a></td> </tr>
      </table></td>
      ></tr>
      ><tr><td><img alt="" width=1 height=1
      src="http://us.adserver.yahoo.com/l?
      M=256694.4002236.5216697.1261774/D=egroupmail/S=:HM/A=1784493/rand=
      441296515"></td></tr>
      ></table>
      >
      ><!-- |**|end egp html banner|**| -->
      >
      >
      ><br>
      ><tt>
      >To unsubscribe from this group, send an email to:<BR>
      >texasczechs-unsubscribe@egroups.com <BR>
      >Remember: You can alway set your account to Digest Mode for less
      mail.<BR>
      ><BR>
      ></tt>
      ><br>
      >
      ><br>
      ><tt>Your use of Yahoo! Groups is subject to the <a
      href="http://docs.yahoo.com/info/terms/">Yahoo! Terms of
      Service</a>.</tt>
      ></br>
      >
      ></body></html>
      >
      >


      ________________________________________________________________
      Sent via the EV1 webmail system at mail.ev1.net
    • Joe Janecka
      ... Fairly easy in Windows 98 and ME. Also Windows 2000 Click: Start|Settings|Control Panel Double Click Keyboard Select Language tab Click Add Select Czech
      Message 2 of 2 , Oct 2, 2003
      • 0 Attachment
        On Thu, 2 Oct 2003 14:06:12 -0500, you wrote:


        >I know I've heard it before, but how again do you get your
        >keyboard to type the Czech symbols?  Can you refresh my memory?
        >Thanks! Julie

        Fairly easy in Windows 98 and ME. Also Windows 2000
        Click: Start|Settings|Control Panel
        Double Click Keyboard
        Select Language tab
        Click Add
        Select Czech from the drop down list
        Click OK
        Select "Switch Languages" method
        Select "Enable indicator on task bar"
        Click OK and you're done.
        Click the icon in the task bar and select either Czech of English

        This is the procedure for Windows XP Pro:

        Click: Start|Settings|Control Panel
        Double click Regional and Language Options
        Click the Languages tab
        Click the Details button
        Click the Add button
        Select the Language from the Keyboard/IME drop down list
        Click OK
        Click advanced Key Settings
        Select keystroke to change between Keyboards and click OK
        Click Language Bar
        Select your choice to show Language bar click OK

        That should set you up. I usually type up a complete list of Czech
        keys in 24 point starting at the top and typing each key. Then the
        same thing with with the shift key held down. I paste this up right
        next to my computer as a keyboard layout.

        If you have any problem, let me know.

        Good luck
        Na Shledanou,
        Josef
      Your message has been successfully submitted and would be delivered to recipients shortly.