Loading ...
Sorry, an error occurred while loading the content.

Re: [Slovak-World] Non Slovak

Expand Messages
  • agp
    ... Reminds me of the story behind the book entitled Eats, Shoots, and Leaves. In short, a Koala Bear walks into a restaurant, consumes a big meal, then fires
    Message 1 of 28 , Aug 2, 2005
    • 0 Attachment
      On Tue, 2 Aug 2005, J. Michutka wrote:

      >
      > When I was in college, working on degrees in Latin, we learned to check
      > the
      > editor of any new Latin book we opened, as the German editors tended to
      > put
      > commas where we Americans would not.  It could be rather confusing;
      > occasionally a troublesome couple of lines would be smoothed out by the
      > realization that we were being thrown by what we called "a German comma".

      Reminds me of the story behind the book entitled Eats, Shoots, and Leaves.

      In short, a Koala Bear walks into a restaurant, consumes a big meal, then
      fires a gun at the waiter before calmly getting up and walking out of the
      cafe. When questioed by police, the Koala justified the actions by
      pointing to the sentnce in a book that said "Koala Bear -- eats, shoots,
      amd leaves" instead of ... well just the commas and see how it changes the
      sentence.

      Tony P
    • David
      Hi: Once again I goofed up. Some how I pushed some key and my emails are coming in by alphabetical order (some what). I would like them to come in the original
      Message 2 of 28 , Oct 11, 2006
      • 0 Attachment
        Hi: Once again I goofed up. Some how I pushed some key and my emails
        are coming in by alphabetical order (some what). I would like them to
        come in the original way. What must I do to bring them back to normal.
        Thanking you in advance.
        Dave Kuchta
      • Andrea Vangor
        Are you using Outlook Express? Look at the top of the page. Click where it says Received so your messages come in chronological order again. ... From:
        Message 3 of 28 , Oct 11, 2006
        • 0 Attachment
          Are you using Outlook Express? Look at the top of the page. Click where it says "Received" so your messages come in chronological order again.
          ----- Original Message -----
          From: David
          To: Slovak-World@yahoogroups.com
          Sent: Wednesday, October 11, 2006 4:17 PM
          Subject: [Slovak-World] Non Slovak


          Hi: Once again I goofed up. Some how I pushed some key and my emails
          are coming in by alphabetical order (some what). I would like them to
          come in the original way. What must I do to bring them back to normal.
          Thanking you in advance.
          Dave Kuchta





          [Non-text portions of this message have been removed]
        • Plichta
          The first question should be: What program are you using for your email? There are several out there and the response would be different depending on which
          Message 4 of 28 , Oct 12, 2006
          • 0 Attachment
            The first question should be: What program are you using for your email?



            There are several out there and the response would be different depending on
            which program is being used.

            Frank



            Frank R. Plichta

            Galax, Virginia



            _____

            From: Slovak-World@yahoogroups.com [mailto:Slovak-World@yahoogroups.com] On
            Behalf Of Andrea Vangor
            Sent: Thursday, October 12, 2006 1:38 AM
            To: Slovak-World@yahoogroups.com
            Subject: Re: [Slovak-World] Non Slovak



            Are you using Outlook Express? Look at the top of the page. Click where it
            says "Received" so your messages come in chronological order again.
            ----- Original Message -----
            From: David
            To: Slovak-World@ <mailto:Slovak-World%40yahoogroups.com> yahoogroups.com
            Sent: Wednesday, October 11, 2006 4:17 PM
            Subject: [Slovak-World] Non Slovak

            Hi: Once again I goofed up. Some how I pushed some key and my emails
            are coming in by alphabetical order (some what). I would like them to
            come in the original way. What must I do to bring them back to normal.
            Thanking you in advance.
            Dave Kuchta

            [Non-text portions of this message have been removed]





            [Non-text portions of this message have been removed]
          • David
            Frank and to all: I am using Eudora. Dave
            Message 5 of 28 , Oct 12, 2006
            • 0 Attachment
              Frank and to all: I am using Eudora.
              Dave

              At 10:59 AM 10/12/2006, you wrote:

              >The first question should be: What program are you using for your email?
              >
              >There are several out there and the response would be different depending on
              >which program is being used.
              >
              >Frank
              >
              >Frank R. Plichta
              >
              >Galax, Virginia
              >
              >_____
              >
              >From:
              ><mailto:Slovak-World%40yahoogroups.com>Slovak-World@yahoogroups.com
              >[mailto:Slovak-World@yahoogroups.com] On
              >Behalf Of Andrea Vangor
              >Sent: Thursday, October 12, 2006 1:38 AM
              >To: <mailto:Slovak-World%40yahoogroups.com>Slovak-World@yahoogroups.com
              >Subject: Re: [Slovak-World] Non Slovak
              >
              >Are you using Outlook Express? Look at the top of the page. Click where it
              >says "Received" so your messages come in chronological order again.
              >----- Original Message -----
              >From: David
              >To: Slovak-World@ <mailto:Slovak-World%40yahoogroups.com> yahoogroups.com
              >Sent: Wednesday, October 11, 2006 4:17 PM
              >Subject: [Slovak-World] Non Slovak
              >
              >Hi: Once again I goofed up. Some how I pushed some key and my emails
              >are coming in by alphabetical order (some what). I would like them to
              >come in the original way. What must I do to bring them back to normal.
              >Thanking you in advance.
              >Dave Kuchta
              >
              >[Non-text portions of this message have been removed]
              >
              >[Non-text portions of this message have been removed]
              >
              >
            • Sinbad Schwartz
              ... emails ... to ... normal. ... In Eudora you have a bar across the top of whichever mailbox you are in. It has column headings such as Who, Date, Subject
              Message 6 of 28 , Oct 12, 2006
              • 0 Attachment
                --- In Slovak-World@yahoogroups.com, David <humblebe@...> wrote:
                >
                > Hi: Once again I goofed up. Some how I pushed some key and my
                emails
                > are coming in by alphabetical order (some what). I would like them
                to
                > come in the original way. What must I do to bring them back to
                normal.
                > Thanking you in advance.
                > Dave Kuchta
                >

                In Eudora you have a bar across the top of whichever mailbox you are
                in. It has column headings such as Who, Date, Subject and a few
                others. If you right click on the Date heading. It provides you
                with the option to select:

                Sort by date none
                Sort by date ascending
                sort by date descending

                Select the one you want You can do the same for all other headings.
                Whichever you choose, incoming mail will be sorted by your choice.

                RU
              • Nick Holcz
                ... Ok, well you clicked on who, you need to right click on date and select your preferred option, if you select date ascending the newest messages will be on
                Message 7 of 28 , Oct 12, 2006
                • 0 Attachment
                  At 02:27 AM 13/10/2006, you wrote:

                  >Frank and to all: I am using Eudora.
                  >Dave

                  Ok, well you clicked on who, you need to right click on date and
                  select your preferred option, if you select date ascending the newest
                  messages will be on the bottom of the list, if you select descending
                  they will be on the top.

                  Nick
                • David
                  Big thank you, once again. All is well. Thanks to all that came through with the info I needed. You would think that I would get better with age, but I still
                  Message 8 of 28 , Oct 13, 2006
                  • 0 Attachment
                    Big thank you, once again. All is well.
                    Thanks to all that came through with the info I needed.
                    You would think that I would get better with age, but I still goof up
                    big time with my cursed computer.
                    Dave

                    At 01:12 AM 10/13/2006, you wrote:

                    >--- In
                    ><mailto:Slovak-World%40yahoogroups.com>Slovak-World@yahoogroups.com,
                    >David <humblebe@...> wrote:
                    > >
                    > > Hi: Once again I goofed up. Some how I pushed some key and my
                    >emails
                    > > are coming in by alphabetical order (some what). I would like them
                    >to
                    > > come in the original way. What must I do to bring them back to
                    >normal.
                    > > Thanking you in advance.
                    > > Dave Kuchta
                    > >
                    >
                    >In Eudora you have a bar across the top of whichever mailbox you are
                    >in. It has column headings such as Who, Date, Subject and a few
                    >others. If you right click on the Date heading. It provides you
                    >with the option to select:
                    >
                    >Sort by date none
                    >Sort by date ascending
                    >sort by date descending
                    >
                    >Select the one you want You can do the same for all other headings.
                    >Whichever you choose, incoming mail will be sorted by your choice.
                    >
                    >RU
                    >
                    >
                  • David
                    Thanks for the help. Dave
                    Message 9 of 28 , Oct 13, 2006
                    • 0 Attachment
                      Thanks for the help.
                      Dave

                      At 01:41 AM 10/13/2006, you wrote:

                      >At 02:27 AM 13/10/2006, you wrote:
                      >
                      > >Frank and to all: I am using Eudora.
                      > >Dave
                      >
                      >Ok, well you clicked on who, you need to right click on date and
                      >select your preferred option, if you select date ascending the newest
                      >messages will be on the bottom of the list, if you select descending
                      >they will be on the top.
                      >
                      >Nick
                      >
                      >
                    • David
                      Computer help to a Slovak Member My Eudora used to come on screen with an advertisement on the left side. Qualcomm/Eudora has since did away with this ad and I
                      Message 10 of 28 , Apr 9, 2007
                      • 0 Attachment
                        Computer help to a Slovak Member
                        My Eudora used to come on screen with an advertisement on the left
                        side. Qualcomm/Eudora has since did away with this ad and I have a
                        full screen. Problem is, I now have no spell checker. They did put up
                        an add saying for a slight fee, us members could have a spell checker
                        included. Is there a way for me to install a spell checker to Eudora
                        without paying extra fees?
                        Dave
                      • pwolsko@optonline.net
                        How To Change The Dictionary That The Spell Checker Uses Close Eudora Open your Eudora.ini file (in the same directory as your Eudora.exe file) Put in the
                        Message 11 of 28 , Apr 9, 2007
                        • 0 Attachment
                          How To Change The Dictionary That The Spell Checker Uses



                          Close Eudora
                          Open your Eudora.ini file (in the same directory as your Eudora.exe file)
                          Put in the following line in the [Settings] section:
                          MainLexFiles=*.TLX,*.CLX
                          Replace the * with the name of the dictionary file you want to use
                          For example:
                          British English:
                          For Eudora Pro versions up to and including Eudora Pro 3.0:
                          MainLexFiles=sscebrc.tlx,sscebrm.clx

                          For Eudora Pro version 3.0.1 and later:
                          MainLexFiles=british.tlx,british.clx


                          US and British English:
                          For Eudora Pro versions up to and including Eudora Pro 3.0:
                          MainLexFiles=ssceamc.tlx,ssceamm.clx,sscebrc.tlx,sscebrm.clx

                          For Eudora Pro version 3.0.1 and later:
                          MainLexFiles=american.tlx,american.clx,british.tlx,british.clx


                          French:
                          MainLexFiles=sscefrc.tlx,sscefrm.clx


                          Save your Eudora.ini file
                          Start up Eudora.
                          Dictionaries available:

                          For 3.0 and earlier
                          French
                          German
                          Italian
                          Spanish
                          For 3.01 and later
                          British
                          French
                          German
                          Italian
                          Portugue
                          Spanish




                          ----- Original Message -----
                          From: David
                          Date: Monday, April 9, 2007 10:08 am
                          Subject: [Slovak-World] Non Slovak
                          To: Slovak-World@yahoogroups.com

                          > Computer help to a Slovak Member
                          > My Eudora used to come on screen with an advertisement on the
                          > left
                          > side. Qualcomm/Eudora has since did away with this ad and I have
                          > a
                          > full screen. Problem is, I now have no spell checker. They did
                          > put up
                          > an add saying for a slight fee, us members could have a spell
                          > checker
                          > included. Is there a way for me to install a spell checker to
                          > Eudora
                          > without paying extra fees?
                          > Dave
                          >
                          >


                          [Non-text portions of this message have been removed]
                        • Sinbad Schwartz
                          ... file) ... US English AND UK English: For Eudora Pro version 3.0.1 and later: MainLexFiles=american.tlx,american.clx,british.tlx,british.clx If you have a
                          Message 12 of 28 , Apr 9, 2007
                          • 0 Attachment
                            --- In Slovak-World@yahoogroups.com, pwolsko@... wrote:
                            >
                            > How To Change The Dictionary That The Spell Checker Uses
                            >
                            >
                            > Close Eudora
                            > Open your Eudora.ini file (in the same directory as your Eudora.exe
                            file)
                            > Put in the following line in the [Settings] section:
                            > MainLexFiles=*.TLX,*.CLX
                            > Replace the * with the name of the dictionary file you want to use
                            > For example:
                            > British English:
                            > For Eudora Pro versions up to and including Eudora Pro 3.0:
                            > MainLexFiles=sscebrc.tlx,sscebrm.clx
                            >
                            > For Eudora Pro version 3.0.1 and later:
                            > MainLexFiles=british.tlx,british.clx

                            US English AND UK English:
                            For Eudora Pro version 3.0.1 and later:
                            MainLexFiles=american.tlx,american.clx,british.tlx,british.clx

                            If you have a hard time understanding British,perhaps you might use
                            the above. ;-)

                            RU
                          • Nick Holcz
                            ... Err, the language is English not British. Nick
                            Message 13 of 28 , Apr 10, 2007
                            • 0 Attachment
                              >If you have a hard time understanding British,perhaps you might use
                              >the above. ;-)
                              >
                              >RU

                              Err, the language is English not British.

                              Nick
                            • Sinbad Schwartz
                              ... Agreed but it s British English and not American English or Aussie English, etc. ;-) Even Microsoft makes that distinction. RU
                              Message 14 of 28 , Apr 10, 2007
                              • 0 Attachment
                                --- In Slovak-World@yahoogroups.com, Nick Holcz <nickh@...> wrote:
                                >
                                >
                                > >If you have a hard time understanding British,perhaps you might use
                                > >the above. ;-)
                                > >
                                > >RU
                                >
                                > Err, the language is English not British.
                                >
                                > Nick
                                >
                                Agreed but it's British English and not American English or Aussie
                                English, etc. ;-) Even Microsoft makes that distinction.

                                RU
                              Your message has been successfully submitted and would be delivered to recipients shortly.