Loading ...
Sorry, an error occurred while loading the content.

connecting troubles

Expand Messages
  • Wouter Maréchal
    Once again troubles connecting to the Redhotjazz archive. I hope temporarely. All the best (for 2006 and later (grin)) Wouter M.
    Message 1 of 7 , Jan 6, 2006
    • 0 Attachment
      Once again troubles connecting to the Redhotjazz archive. I hope
      temporarely.

      All the best (for 2006 and later (grin))

      Wouter M.
    • crittendend2002
      ... Hi Everyone- I m down too...hope Scott gets us up and running soon. R. Dukas
      Message 2 of 7 , Jan 6, 2006
      • 0 Attachment
        --- In RedHotJazz@yahoogroups.com, Wouter Maréchal <wouter.marechal@s...> wrote:
        >
        > Once again troubles connecting to the Redhotjazz archive. I hope
        > temporarely.
        >
        > All the best (for 2006 and later (grin))
        >
        > Wouter M.
        >

        Hi Everyone-

        I'm down too...hope Scott gets us up and running soon.

        R. Dukas
      • Scott Alexander
        I m looking into the Real Audio problem. I hope to have it working again shortly. Scott Alexander The Red Hot Jazz Archive www.redhotjazz.com
        Message 3 of 7 , Jan 8, 2006
        • 0 Attachment
          I'm looking into the Real Audio problem. I hope to have it working again
          shortly.

          Scott Alexander
          The Red Hot Jazz Archive
          www.redhotjazz.com


          Wouter Maréchal wrote:
          > Once again troubles connecting to the Redhotjazz archive. I hope
          > temporarely.
          >
          > All the best (for 2006 and later (grin))
          >
          > Wouter M.
          >
          >
          >
          >
          >
          > Yahoo! Groups Links
          >
          >
          >
          >
          >
          >
          >
          >
          >
        • Scott Alexander
          Hey everybody it s working again. Thanks for the heads up. Scott Alexander The Red Hot Jazz Archive www.redhotjazz.com
          Message 4 of 7 , Jan 8, 2006
          • 0 Attachment
            Hey everybody it's working again. Thanks for the heads up.

            Scott Alexander
            The Red Hot Jazz Archive
            www.redhotjazz.com



            Scott Alexander wrote:
            > I'm looking into the Real Audio problem. I hope to have it working again
            > shortly.
            >
            > Scott Alexander
            > The Red Hot Jazz Archive
            > www.redhotjazz.com
            >
            >
            > Wouter Maréchal wrote:
            >
            >> Once again troubles connecting to the Redhotjazz archive. I hope
            >> temporarely.
            >>
            >> All the best (for 2006 and later (grin))
            >>
            >> Wouter M.
            >>
            >>
            >>
            >>
            >>
            >> Yahoo! Groups Links
            >>
            >>
            >>
            >>
            >>
            >>
            >>
            >>
            >>
            >>
            >
            >
            >
            > Yahoo! Groups Links
            >
            >
            >
            >
            >
            >
            >
            >
            >
          • Wouter Maréchal
            Message 5 of 7 , Jan 9, 2006
            • 0 Attachment
              <<Hey everybody it's working again. Thanks for the heads up.
              Scott Alexander

              Thanks Scott,

              But still some weird things appear. Clicking on Susie Smith and Choo Choo
              Jazzers, four of the five songs are allright, "Put Me In The Alley Blues"
              gives the same connecting troubles. OK a minor error but weird. Maybe just a
              typo in the url-title?

              All the best
              Wouter M.
            • Scott Alexander
              Wouter, That song was missing. I ve corrected the problem. Thanks, Scott Alexander The Red Hot Jazz Archive www.redhotjazz.com
              Message 6 of 7 , Jan 9, 2006
              • 0 Attachment
                Wouter,
                That song was missing. I've corrected the problem.

                Thanks,
                Scott Alexander
                The Red Hot Jazz Archive
                www.redhotjazz.com


                Wouter Maréchal wrote:
                > <<Hey everybody it's working again. Thanks for the heads up.
                > Scott Alexander
                >
                > Thanks Scott,
                >
                > But still some weird things appear. Clicking on Susie Smith and Choo Choo
                > Jazzers, four of the five songs are allright, "Put Me In The Alley Blues"
                > gives the same connecting troubles. OK a minor error but weird. Maybe just a
                > typo in the url-title?
                >
                > All the best
                > Wouter M.
                >
                >
                >
                >
                >
                >
                >
                > Yahoo! Groups Links
                >
                >
                >
                >
                >
                >
                >
                >
                >
                >
              • Wouter Maréchal
                Thank you, Scott Wouter M. ... Scott Alexander The Red Hot Jazz Archive www.redhotjazz.com
                Message 7 of 7 , Jan 9, 2006
                • 0 Attachment
                  Thank you, Scott
                  Wouter M.

                  >>Wouter,
                  >>That song was missing. I've corrected the problem.

                  >>Thanks,
                  Scott Alexander
                  The Red Hot Jazz Archive
                  www.redhotjazz.com
                Your message has been successfully submitted and would be delivered to recipients shortly.