Loading ...
Sorry, an error occurred while loading the content.
 

PHP class or module for RSS2

Expand Messages
  • Mark Quinn
    Hi folks, I need to upgrade an old RSS parser I wrote in PHP to RSS2.0. In an attempt not to reimplement the wheel, i wondered, before i attacked it myself, if
    Message 1 of 1 , Feb 6, 2004
      Hi folks, I need to upgrade an old RSS parser I wrote in PHP to
      RSS2.0.

      In an attempt not to reimplement the wheel, i wondered, before i
      attacked it myself, if there was any projects anyone here had taken
      on to implement a reusable chunk of PHP to parse and represent RSS2 ?

      Mark
    Your message has been successfully submitted and would be delivered to recipients shortly.