Loading ...
Sorry, an error occurred while loading the content.

Re: PVFlat?

Expand Messages
  • tksharpless
    ... Having now actually looked, I see that the latest version of MathMap is 1.3 and the one available for Windows is 1.2. PVFlat does require version 1.3. --
    Message 1 of 13 , Feb 26 11:59 AM
    • 0 Attachment
      --- In PanoToolsNG@yahoogroups.com, "tksharpless" <TKSharpless@...> wrote:
      >
      > OooPs, sorry again. Forgot to post the file -- it is there now.
      > I guess you really need MM3 (or is it MM2? anyhow the latest one) on
      > Linux to run it.
      >

      Having now actually looked, I see that the latest version of MathMap
      is 1.3 and the one available for Windows is 1.2. PVFlat does require
      version 1.3.

      -- Tom
    Your message has been successfully submitted and would be delivered to recipients shortly.