Loading ...
Sorry, an error occurred while loading the content.

Re: Which enblend/enfuse version is needed by Hugin?

Expand Messages
  • yuval_levy
    Hi Paul, ... until about 24 hours ago the latest CVS of enblend was broken. Pablo fixed it. please try again. for the future, you re probably better off at
    Message 1 of 4 , Aug 6 8:09 AM
    • 0 Attachment
      Hi Paul,

      --- In PanoToolsNG@yahoogroups.com, Paul Wellner Bou <paul@...> wrote:
      > I compiled the latest hugin from svn yesterday and I did not get the
      > enfuse related checkboxes in the stitching tab to work. I compiled
      > enblend from latest sources, too, together with libpano13.

      until about 24 hours ago the latest CVS of enblend was broken. Pablo
      fixed it. please try again.

      for the future, you're probably better off at
      <http://groups.google.com/group/hugin-ptx> with this kind of issues.

      Yuv
    Your message has been successfully submitted and would be delivered to recipients shortly.