Loading ...
Sorry, an error occurred while loading the content.
 

PTGUI Lensdatabase and VISTA

Expand Messages
  • ptgroup
    Hello, I am trying to get an older Version of PTGUI (V6.0) onto an HP 6710 notebook. Unfortunately it runs only with VISTA :-(. Where do I put the lens-
    Message 1 of 1 , Aug 8, 2007
      Hello,
      I am trying to get an older Version of PTGUI (V6.0) onto an HP 6710
      notebook. Unfortunately it runs only with VISTA :-(.
      Where do I put the lens- database ??
      There are a bunch of directories (likns) with no access.

      Thanks
      Mike
      --
      View this message in context: http://www.nabble.com/PTGUI-Lensdatabase-and-VISTA-tf4239157.html#a12062098
      Sent from the PanoToolsNG mailing list archive at Nabble.com.
    Your message has been successfully submitted and would be delivered to recipients shortly.