Loading ...
Sorry, an error occurred while loading the content.

55903Re: [PanoToolsNG] CRACKland in 360 video

Expand Messages
  • AYRTON
    Dec 11, 2012
    • 0 Attachment
      Michel

      even NIKE, a huge company wordlwide has problems to feed a video 360 fast enough :-)

      :-)

      I can't even finishing watching since it "jumps" and choke all the time



      Salut
      A


                         
      + 55 21 9982 6313 - RIO
      http://ayrton360.com
      twitter.com/ayrton360

      "It's not WHAT you shoot. It's the WAY you shoot it."



      On Tue, Dec 11, 2012 at 12:47 PM, AYRTON <avi@...> wrote:


      On Tue, Dec 11, 2012 at 6:40 AM, Michel Thoby <thobymichel@...> wrote:
      Sorry to report a very bad experience here when attempting to view your link.

      On the iPad (4th generation; iOS 6.0.1): an error message tells << FATAL ERROR: cracolandia_360.gif - xml / parsing failed >>. It lies on the centerline of an otherwise empty black and ODIA branded frame with CRACOLANDIA and your logo on the top of it.


      Michel my friend
      bonjour :-)

      I tought you knew !
      VIDEOS 360 do NOT work in any iOS 
      They pure flash based !!!
      :-)


      About viewing on the computer

      The visits now are at this exact minute at 1.270 visitors seeing simultaneously
      I'm checking by google analytics Real-Time service


      So the server is struggling to serve everyone
      :-)

      Cheers
      Salut
      A




      On the iMac (MacOS 10.6.8) : every thing seems to run fine until 13 sec. into the movie (with sound) when it suddenly stops and goes back to the start and stops again to start again....
      On the MacBook Pro (MacOS 10.8.2): similar as on the iMac but with hesitant and jerky loading movie loading followed by the dreaded stop at 13 sec. etc, and furthermore, the fan of the laptop starts blowing at full speed after about thirty second of "viewing attempt"...

      :(
      Michel




    • Show all 39 messages in this topic