Loading ...
Sorry, an error occurred while loading the content.

278Re: loading difficulty

Expand Messages
  • Jason Pargeter
    Sep 1, 2005
    • 0 Attachment
      Yes, I used the open button to load the xml sheet from the - the
      program seems to respond ie, screen flickers for a sec - and I can
      navigate through the tabs, but there's no data. I also tried d/ling
      and opening the "Sabine" and "Hoshi" characters from the files section
      of this group - same problem.

      jpargeter

      --- In PCGScry@yahoogroups.com, "Barak" <barak@v...> wrote:
      > Maybe a silly question here, and maybe not...
      >
      > Did you hit the open button and select the character after the program
      > started???
      >
      > I've had it hang on trying to load the character when something was
      wrong,
      > but it's never come up blank...
      >
      > Barak
      >
      >
      > -----Original Message-----
      > From: PCGScry@yahoogroups.com [mailto:PCGScry@yahoogroups.com] On
      Behalf Of
      > Jason Pargeter
      > Sent: Wednesday, August 31, 2005 7:18 PM
      > To: PCGScry@yahoogroups.com
      > Subject: [PCGScry] loading difficulty
      >
      >
      > I have successfully loaded this fine program on my Compaq iPaq 6325.
      > When I export my character using wither Barak's New XML sheet, or the
      > earlier version (e?) nothing comes up in the program - I can see the
      > program, manually edit the fields & such, but no data from the OS is
      > coming through - thoughts?
    • Show all 16 messages in this topic