Loading ...
Sorry, an error occurred while loading the content.

RE: [N1MM] Two contests in and I'm in trouble

Expand Messages
  • dan lazar
    John:    Thanks for the info. I dumped/redid (right this time)  out the config (ini) files and got in again. Thanks Steve L N2IC.  I know I may not be out
    Message 1 of 3 , Feb 2, 2012
    • 0 Attachment
      John:
         Thanks for the info. I dumped/redid (right this time)  out the config (ini) files and got in again. Thanks Steve L N2IC.  I know I may not be out of the woods yet. All seems ok again. Still have dos/trlog at hand, but absolutely love two screens and all that it has to offer!!. Thanks and cu this weekends event Sunday night.
      Cheers, Dan VE6EX..

      --- On Wed, 2/1/12, John Bednar <k3ct@...> wrote:


      From: John Bednar <k3ct@...>
      Subject: RE: [N1MM] Two contests in and I'm in trouble
      To: N1MMLogger@yahoogroups.com
      Received: Wednesday, February 1, 2012, 11:57 PM



       



      Dan,

      Looks like something damaged the installation or you are seeing signs of a
      hard disk failure. It can also be caused by switching between multiple
      copies on one computer.

      Backup your database to another disk or memory stick. Rename the existing
      N1MM Logger directory, Run the Base Installer pointing to the default
      directory which shouln't exist, reboot, run the latest program update
      installer. Start the program. After you verify the basic operation, copy the
      database from the renamed directory.

      John, K3CT

      -----Original Message-----
      From: N1MMLogger@yahoogroups.com [mailto:N1MMLogger@yahoogroups.com] On
      Behalf Of ve6ex
      Sent: Wednesday, February 01, 2012 6:13 PM
      To: N1MMLogger@yahoogroups.com
      Subject: [N1MM] Two contests in and I'm in trouble

      Hi All:

      Well I had great luck in the naqp cw and ssb (even posted scores that
      made it to NCJ) but now I can't get in 'cuz of errors.

      I see:

      1 Entry window (program initialize) 2000 application-defined or
      object-defined error.

      2 Can't find default or email address (I probably forgot to put my e/m
      in the proper info spot)

      3 entry window 91 object variable or with block variable not set.
      element missing in INI file.

      Reloading the program does'nt accomplish anything and it appears that
      the program may be running but I'm dead in the water. Went great for two
      events. The cpu is well in excess of needed and winxp on board. Just loaded
      it all b4 the naqp's and it locked up just after I did the cbr's to NCJ.
      Phew!!

      Any suggestions on this? I had twin screens and all interfaces doing
      100%. Superfast and lots of great features.

      Cheers, Dan VE6EX..

      ------------------------------------

      To unsubscribe, send an email to:
      N1MMLogger-unsubscribe@yahoogroups.com

      Yahoo! Groups Links








      [Non-text portions of this message have been removed]
    Your message has been successfully submitted and would be delivered to recipients shortly.