Loading ...
Sorry, an error occurred while loading the content.

Re: [N1MM] CW WPX Problem ??

Expand Messages
  • Rob - G4LMW
    Silly question, but you do you have two F9 macros set up (one for Run and one for S&P)? 73, Rob G4LMW http://www.G4LMW.co.uk ... From: Rex Maner
    Message 1 of 3 , Jun 1 1:07 AM
    • 0 Attachment
      Silly question, but you do you have two F9 macros set up (one for Run and
      one for S&P)?

      73, Rob
      G4LMW
      http://www.G4LMW.co.uk



      ----- Original Message -----
      From: "Rex Maner" <k7qq@...>
      To: <N1MMLogger@yahoogroups.com>
      Sent: Monday, June 01, 2009 4:25 AM
      Subject: [N1MM] CW WPX Problem ??


      >I had a problem that I'm not sure about and haven't tried to re-do my CW
      > Macro's totally.
      >
      > I have 1 key F9 set to send NR and the macro is # , when S & P it
      > send
      > s the number as expected, when in Run mode it just sends NR with the
      > same
      > Macro.
      >
      > I do not have NR in the macro but just on the Lable for the Fkey. It
      > was
      > desired that it send the actual nr # in both s & p and run mode ??
      >
      > Quack/ WR7HE
      >
      >
      > ____________________________________________________________
      > Free info for small business owners. Click here to find great products
      > geared for your business.
      > http://thirdpartyoffers.netzero.net/TGL2241/fc/BLSrjpYWIQZRai7Gut8AKW4eMik8occ3dN1XanfboSdZ142hm7XSvPsxw2U/
      >
      >
      > ------------------------------------
      >
      > To unsubscribe, send an email to:
      > N1MMLogger-unsubscribe@yahoogroups.com
      >
      > Yahoo! Groups Links
      >
      >
      >
    • Rex Maner
      WELL I thought that I did and checked several times and couldn t find any error on my setup, HA HA Post contest I re-imported my Function key macro s and
      Message 2 of 3 , Jun 1 7:35 AM
      • 0 Attachment
        WELL
        I thought that I did and checked several times and couldn't find any error
        on my setup, HA HA

        Post contest I re-imported my Function key macro's and WOW there was
        another place to program the F9 key ???

        It must have been on vacation the 1st time,

        The only inconvenience during WPX was when conditions were marginal I had to
        send just the nr manually sometimes.

        Rex K7QQ / WR7HE


        ----- Original Message -----
        From: "Rob - G4LMW" <G4LMW@...>
        To: <N1MMLogger@yahoogroups.com>
        Sent: Monday, June 01, 2009 8:07 AM
        Subject: Re: [N1MM] CW WPX Problem ??


        > Silly question, but you do you have two F9 macros set up (one for Run and
        > one for S&P)?
        >
        > 73, Rob
        > G4LMW
        > http://www.G4LMW.co.uk
        >
        >
        >
        > ----- Original Message -----
        > From: "Rex Maner" <k7qq@...>
        > To: <N1MMLogger@yahoogroups.com>
        > Sent: Monday, June 01, 2009 4:25 AM
        > Subject: [N1MM] CW WPX Problem ??
        >
        >
        >>I had a problem that I'm not sure about and haven't tried to re-do my CW
        >> Macro's totally.
        >>
        >> I have 1 key F9 set to send NR and the macro is # , when S & P it
        >> send
        >> s the number as expected, when in Run mode it just sends NR with the
        >> same
        >> Macro.
        >>
        >> I do not have NR in the macro but just on the Lable for the Fkey. It
        >> was
        >> desired that it send the actual nr # in both s & p and run mode ??
        >>
        >> Quack/ WR7HE
        >>
        >>
        >> ____________________________________________________________
        >> Free info for small business owners. Click here to find great products
        >> geared for your business.
        >> http://thirdpartyoffers.netzero.net/TGL2241/fc/BLSrjpYWIQZRai7Gut8AKW4eMik8occ3dN1XanfboSdZ142hm7XSvPsxw2U/
        >>
        >>
        >> ------------------------------------
        >>
        >> To unsubscribe, send an email to:
        >> N1MMLogger-unsubscribe@yahoogroups.com
        >>
        >> Yahoo! Groups Links
        >>
        >>
        >>
        >
        >
        >
        > ------------------------------------
        >
        > To unsubscribe, send an email to:
        > N1MMLogger-unsubscribe@yahoogroups.com
        >
        > Yahoo! Groups Links
        >
        >
        >
        >


        --------------------------------------------------------------------------------



        No virus found in this incoming message.
        Checked by AVG - www.avg.com
        Version: 8.5.339 / Virus Database: 270.12.48/2148 - Release Date: 06/01/09
        06:09:00

        ____________________________________________________________
        Digital Photography - Click Now.
        http://thirdpartyoffers.netzero.net/TGL2241/fc/BLSrjpYQ343hdmyPUz6DH9Ks2UYYpQMrV5QMRu1sSgio71yKadMntsbFujG/
      Your message has been successfully submitted and would be delivered to recipients shortly.