Loading ...
Sorry, an error occurred while loading the content.

Re: [N1MM] Available window won't show 40M spots below 7144?

Expand Messages
  • N1EU
    Larry, thanks but your suggestion has no effect - it s not a matter of the window not being big enough. It just refuses to show any 40M spots below the US
    Message 1 of 14 , Mar 2, 2008
    • 0 Attachment
      Larry, thanks but your suggestion has no effect - it's not a matter of
      the window not being big enough. It just refuses to show any 40M spots
      below the US band, despite sub bands being set to 7000-7350, and
      despite the spots having US-legal qsx freqs. Spots show up fine on the
      band map but don't show in the Mult window and are not counted in the
      Mult/Q tally numbers.

      73,
      Barry N1EU

      --- In N1MMLogger@yahoogroups.com, "K1UO" <lfe73@...> wrote:
      >
      > Barry....can you adjust the Mult window freq range shown by clicking
      in
      > the window and using the mouse wheel to adjust the "bandwidth" of the
      > window shown? Hope that made sense.
      >
      > Larry K1UO
      >
    • Ted Bryant
      I m seeing spots on 40M all the way to WH2D on 7001.9. That is with 40m selected when I right-click for the menu in the Avail..Mults/Q s window. You ve
      Message 2 of 14 , Mar 2, 2008
      • 0 Attachment
        I'm seeing spots on 40M all the way to WH2D on 7001.9. That is with "40m" selected when I
        right-click for the menu in the "Avail..Mults/Q's" window. You've checked your selections in this
        menu?

        73, Ted W4NZ

        -----Original Message-----
        From: N1MMLogger@yahoogroups.com [mailto:N1MMLogger@yahoogroups.com]On
        Behalf Of N1EU
        Sent: Sunday, March 02, 2008 8:35 AM
        To: N1MMLogger@yahoogroups.com
        Subject: Re: [N1MM] Available window won't show 40M spots below 7144?


        Larry, thanks but your suggestion has no effect - it's not a matter of
        the window not being big enough. It just refuses to show any 40M spots
        below the US band, despite sub bands being set to 7000-7350, and
        despite the spots having US-legal qsx freqs. Spots show up fine on the
        band map but don't show in the Mult window and are not counted in the
        Mult/Q tally numbers.

        73,
        Barry N1EU

        --- In N1MMLogger@yahoogroups.com, "K1UO" <lfe73@...> wrote:
        >
        > Barry....can you adjust the Mult window freq range shown by clicking
        in
        > the window and using the mouse wheel to adjust the "bandwidth" of the
        > window shown? Hope that made sense.
        >
        > Larry K1UO
        >




        To unsubscribe, send an email to:
        N1MMLogger-unsubscribe@yahoogroups.com


        Yahoo! Groups Links



        No virus found in this incoming message.
        Checked by AVG Free Edition.
        Version: 7.5.516 / Virus Database: 269.21.2/1305 - Release Date: 2/29/2008 6:32 PM
      • N1EU
        ... with 40m selected when I ... checked your selections in this ... There are no selections in this menu that say only display above 7140Khz . Yes, 40M
        Message 3 of 14 , Mar 2, 2008
        • 0 Attachment
          --- In N1MMLogger@yahoogroups.com, "Ted Bryant" <w4nz@...> wrote:
          >
          > I'm seeing spots on 40M all the way to WH2D on 7001.9. That is
          with "40m" selected when I
          > right-click for the menu in the "Avail..Mults/Q's" window. You've
          checked your selections in this
          > menu?

          There are no selections in this menu that say "only display above
          7140Khz". Yes, 40M spots above 7140Khz are displayed, so what
          selections could be wrong?

          Tough nut to crack.

          73,
          Barry N1EU
        • John, K3CT
          Barry, Click right in the Telnet window and select Packet Filters . Do you have Allow spots for only this contest s mode selected? John, K3CT ... From:
          Message 4 of 14 , Mar 2, 2008
          • 0 Attachment
            Barry,

            Click right in the Telnet window and select "Packet Filters".
            Do you have "Allow spots for only this contest's mode" selected?

            John, K3CT


            ----- Original Message -----
            From: "N1EU" <n1eu@...>
            To: <N1MMLogger@yahoogroups.com>
            Sent: Sunday, March 02, 2008 9:16 AM
            Subject: Re: [N1MM] Available window won't show 40M spots below 7144?


            > --- In N1MMLogger@yahoogroups.com, "Ted Bryant" <w4nz@...> wrote:
            >>
            >> I'm seeing spots on 40M all the way to WH2D on 7001.9. That is
            > with "40m" selected when I
            >> right-click for the menu in the "Avail..Mults/Q's" window. You've
            > checked your selections in this
            >> menu?
            >
            > There are no selections in this menu that say "only display above
            > 7140Khz". Yes, 40M spots above 7140Khz are displayed, so what
            > selections could be wrong?
            >
            > Tough nut to crack.
            >
            > 73,
            > Barry N1EU
            >
            >
            >
            > To unsubscribe, send an email to:
            > N1MMLogger-unsubscribe@yahoogroups.com
            >
            >
            > Yahoo! Groups Links
            >
            >
            >
          • Ted Bryant
            Look at: Config- Change Sub Bands- SSB Sub Bands Delete any entries found here and see if that makes any difference 73, Ted W4NZ ... From:
            Message 5 of 14 , Mar 2, 2008
            • 0 Attachment
              Look at:

              Config->Change Sub Bands->SSB Sub Bands

              Delete any entries found here and see if that makes any difference

              73, Ted W4NZ



              -----Original Message-----
              From: N1MMLogger@yahoogroups.com [mailto:N1MMLogger@yahoogroups.com]On
              Behalf Of N1EU
              Sent: Sunday, March 02, 2008 9:16 AM
              To: N1MMLogger@yahoogroups.com
              Subject: Re: [N1MM] Available window won't show 40M spots below 7144?


              --- In N1MMLogger@yahoogroups.com, "Ted Bryant" <w4nz@...> wrote:
              >
              > I'm seeing spots on 40M all the way to WH2D on 7001.9. That is
              with "40m" selected when I
              > right-click for the menu in the "Avail..Mults/Q's" window. You've
              checked your selections in this
              > menu?

              There are no selections in this menu that say "only display above
              7140Khz". Yes, 40M spots above 7140Khz are displayed, so what
              selections could be wrong?

              Tough nut to crack.

              73,
              Barry N1EU
            • N1EU
              ... Yes, John. Should I uncheck that even though the sub bands cover the whole band? 73, Barry N1EU
              Message 6 of 14 , Mar 2, 2008
              • 0 Attachment
                --- In N1MMLogger@yahoogroups.com, "John, K3CT" <k3ct@...> wrote:
                >
                >
                >
                > Barry,
                >
                > Click right in the Telnet window and select "Packet Filters".
                > Do you have "Allow spots for only this contest's mode" selected?

                Yes, John. Should I uncheck that even though the sub bands cover the
                whole band?

                73,
                Barry N1EU
              • John, K3CT
                Barry, Do the missing spots now appear in the Available Window listed as CW? Did that fix the problem? John, K3CT ... From: N1EU To:
                Message 7 of 14 , Mar 2, 2008
                • 0 Attachment
                  Barry,

                  Do the missing spots now appear in the Available Window listed as CW?

                  Did that fix the problem?

                  John, K3CT


                  ----- Original Message -----
                  From: "N1EU" <n1eu@...>
                  To: <N1MMLogger@yahoogroups.com>
                  Sent: Sunday, March 02, 2008 9:47 AM
                  Subject: Re: [N1MM] Available window won't show 40M spots below 7144?


                  > --- In N1MMLogger@yahoogroups.com, "John, K3CT" <k3ct@...> wrote:
                  >>
                  >>
                  >>
                  >> Barry,
                  >>
                  >> Click right in the Telnet window and select "Packet Filters".
                  >> Do you have "Allow spots for only this contest's mode" selected?
                  >
                  > Yes, John. Should I uncheck that even though the sub bands cover the
                  > whole band?
                  >
                  > 73,
                  > Barry N1EU
                  >
                  >
                  >
                  > To unsubscribe, send an email to:
                  > N1MMLogger-unsubscribe@yahoogroups.com
                  >
                  >
                  > Yahoo! Groups Links
                  >
                  >
                  >
                • N1EU
                  ... Yes John. 73, Barry N1EU
                  Message 8 of 14 , Mar 2, 2008
                  • 0 Attachment
                    --- In N1MMLogger@yahoogroups.com, "John, K3CT" <k3ct@...> wrote:
                    >
                    >
                    > Barry,
                    >
                    > Do the missing spots now appear in the Available Window listed as CW?
                    >

                    Yes John.

                    73,
                    Barry N1EU
                  • N1EU
                    Wanted to post a follow up with the solution. There was a conflict between the cw and ssb subbands. Even though it was an ssb contest and the ssb subband was
                    Message 9 of 14 , Mar 3, 2008
                    • 0 Attachment
                      Wanted to post a follow up with the solution. There was a conflict
                      between the cw and ssb subbands. Even though it was an ssb contest
                      and the ssb subband was spec'd as 7001-7300, Logger saw the low band
                      spots as cw because I hadn't gone in and changed the cw subband. It
                      was still spec'd as 7000-7120 and thus overlapped with the ssb
                      subband. I changed the cw subband to 7000-7001 and that fixed it. I
                      should have thought of that earlier (duh).

                      Thanks for the help & 73,
                      Barry N1EU


                      --- In N1MMLogger@yahoogroups.com, "John, K3CT" <k3ct@...> wrote:
                      >
                      >
                      > Barry,
                      >
                      > Do the missing spots now appear in the Available Window listed as
                      CW?
                      >
                      > Did that fix the problem?
                      >
                      > John, K3CT
                      >
                      >
                      > ----- Original Message -----
                      > From: "N1EU" <n1eu@...>
                      > To: <N1MMLogger@yahoogroups.com>
                      > Sent: Sunday, March 02, 2008 9:47 AM
                      > Subject: Re: [N1MM] Available window won't show 40M spots below
                      7144?
                      >
                      >
                      > > --- In N1MMLogger@yahoogroups.com, "John, K3CT" <k3ct@> wrote:
                      > >>
                      > >>
                      > >>
                      > >> Barry,
                      > >>
                      > >> Click right in the Telnet window and select "Packet Filters".
                      > >> Do you have "Allow spots for only this contest's mode" selected?
                      > >
                      > > Yes, John. Should I uncheck that even though the sub bands cover
                      the
                      > > whole band?
                      > >
                      > > 73,
                      > > Barry N1EU
                      > >
                      > >
                      > >
                      > > To unsubscribe, send an email to:
                      > > N1MMLogger-unsubscribe@yahoogroups.com
                      > >
                      > >
                      > > Yahoo! Groups Links
                      > >
                      > >
                      > >
                      >
                    Your message has been successfully submitted and would be delivered to recipients shortly.