Loading ...
Sorry, an error occurred while loading the content.

No leading zeros?

Expand Messages
  • ve3hls
    Help! Just started in the EA RTTY contest and I m not getting any leading zeros sent out with my exchange...just 1 and 2, etc. Is there someplace to turn
    Message 1 of 3 , Apr 1 8:18 AM
    • 0 Attachment
      Help!

      Just started in the EA RTTY contest and I'm not getting any leading
      zeros sent out with my exchange...just 1 and 2, etc. Is there
      someplace to turn leading zeros on? The Sent Exchange is set up as
      001 in the contest setup.

      I know it's probably in the manual somewhere, but the contest will
      be over before I find it and I can't find anything in the Help Index
      about leading zeros or serial numbers.

      I'm using MMTTY with N1MM Logger (6.2.15) and have my exchanges set
      up as macros in MMTTY. I had the same problem in the BARTG contest
      when sending my exchanges using Logger function keys.

      Any assistance will be greatly appreciated!

      Thanks and 73,

      Ken Alexander
      VE3HLS
    • Rick Ellison
      Config/FunctionKeys/check send leading zeros 73 s Rick N2AMG Aim:n2amg Yahoo:n2amg
      Message 2 of 3 , Apr 1 8:32 AM
      • 0 Attachment
        Config/FunctionKeys/check send leading zeros

        73's Rick N2AMG
        Aim:n2amg
        Yahoo:n2amg


        > Help!
        >
        > Just started in the EA RTTY contest and I'm not getting any leading
        > zeros sent out with my exchange...just 1 and 2, etc. Is there
        > someplace to turn leading zeros on? The Sent Exchange is set up as
        > 001 in the contest setup.
        >
        > I know it's probably in the manual somewhere, but the contest will
        > be over before I find it and I can't find anything in the Help
        > Index about leading zeros or serial numbers.
        >
        > I'm using MMTTY with N1MM Logger (6.2.15) and have my exchanges set
        > up as macros in MMTTY. I had the same problem in the BARTG contest
        > when sending my exchanges using Logger function keys.
        >
        > Any assistance will be greatly appreciated!
        >
        > Thanks and 73,
        >
        > Ken Alexander
        > VE3HLS
        >
        >
        > To unsubscribe, send an email to:
        > N1MMLogger-unsubscribe@yahoogroups.com
        >
        >
        > Yahoo! Groups Links
        >
        >
        >
      • ve3hls
        Thanks Rick! I owe you a beer! 73, Ken Alexander VE3HLS ... leading ... as ... will ... set ... contest
        Message 3 of 3 , Apr 1 8:58 AM
        • 0 Attachment
          Thanks Rick!

          I owe you a beer!

          73,

          Ken Alexander
          VE3HLS



          --- In N1MMLogger@yahoogroups.com, Rick Ellison <rellison@...> wrote:
          >
          > Config/FunctionKeys/check send leading zeros
          >
          > 73's Rick N2AMG
          > Aim:n2amg
          > Yahoo:n2amg
          >
          >
          > > Help!
          > >
          > > Just started in the EA RTTY contest and I'm not getting any
          leading
          > > zeros sent out with my exchange...just 1 and 2, etc. Is there
          > > someplace to turn leading zeros on? The Sent Exchange is set up
          as
          > > 001 in the contest setup.
          > >
          > > I know it's probably in the manual somewhere, but the contest
          will
          > > be over before I find it and I can't find anything in the Help
          > > Index about leading zeros or serial numbers.
          > >
          > > I'm using MMTTY with N1MM Logger (6.2.15) and have my exchanges
          set
          > > up as macros in MMTTY. I had the same problem in the BARTG
          contest
          > > when sending my exchanges using Logger function keys.
          > >
          > > Any assistance will be greatly appreciated!
          > >
          > > Thanks and 73,
          > >
          > > Ken Alexander
          > > VE3HLS
          > >
          > >
          > > To unsubscribe, send an email to:
          > > N1MMLogger-unsubscribe@yahoogroups.com
          > >
          > >
          > > Yahoo! Groups Links
          > >
          > >
          > >
          >
        Your message has been successfully submitted and would be delivered to recipients shortly.