Loading ...
Sorry, an error occurred while loading the content.

Re: [N1MM] Running mode problem SOLVED

Expand Messages
  • DH5HV
    Tnx Uffe. This could be a problem with the art of writing numbers or dates according different country standards...! Could that be ? But I wonder why others do
    Message 1 of 5 , Oct 1, 2004
    • 0 Attachment
      Tnx Uffe.

      This could be a problem with the art of writing numbers or dates according
      different country standards...!

      Could that be ?

      But I wonder why others do not have that problem or maybe they did not
      recognice it ?


      If I had a FT857 I would have test it, but I just have the good old FT1000D.
      Shame on me :-)


      Jochen

      ----- Original Message -----
      From: "pa5dd" <uffe.noucha@...>
      To: <N1MMLogger@yahoogroups.com>
      Sent: Friday, October 01, 2004 9:15 PM
      Subject: Re: [N1MM] Running mode problem SOLVED


      > Regional Options - Locale
      >
      > --- In N1MMLogger@yahoogroups.com, "DH5HV" <dh5hv@d...> wrote:
      > > Hmh, Edwin,
      > >
      > > please could you define it a bit more detailed ?!?
      > >
      > > what did u set to "USA" ?
      > >
      > > something with your keyboard, something with other things ?
      > >
      > > Jochen
      > >
      > > this could be interesting for Tom to find the problem maybe !!!
      > >
      > >
      > > ----- Original Message -----
      > > From: "Edwin" <edwin-1@f...>
      > > To: <N1MMLogger@yahoogroups.com>
      > > Sent: Friday, October 01, 2004 9:12 PM
      > > Subject: Re: [N1MM] Running mode problem SOLVED
      > >
      > >
      > > > Goto the Control Panel and find something with Country and
      > > > set USA as your country.
      > > >
      > > > And yes Uffe, you're right the problem is not solved but I
      > > > found a workaround.
      > > >
      > > > 73, Edwin.
      > > >
      > > > > I would be interested in:
      > > > > Where did u set "USA" ???
      > > > >
      > > > > Jochen
      > > > >
      > > > > ----- Original Message -----
      > > > > From: "Edwin" <edwin-1@f...>
      > > > > To: <N1MMLogger@yahoogroups.com>
      > > > > Sent: Friday, October 01, 2004 3:38 PM
      > > > > Subject: [N1MM] Running mode problem SOLVED
      > > > >
      > > > >
      > > > > > Hi,
      > > > > >
      > > > > > After quite some investigations (many thanks for the
      > > > > > reply's) and testing I saw an Error #13. I changed my
      > > > > > settings in Windows (XP, SP2) to USA as country and the
      > > > > > problem was solved. I think it's a minor bug.
      > > > > >
      > > > > > I'm glad I can participate in the IARU UHF Contest this
      > > > > > weekend with a well working Logger!
      > > > > >
      > > > > > 73, Edwin PF2D.
      > > > > >
      > > > > >
      > > > > >
      > > > > > To unsubscribe, send an email to:
      > > > > > N1MMLogger-unsubscribe@yahoogroups.com
      > > > > >
      > > > > >
      > > > > > Yahoo! Groups Links
      > > > > >
      > > > > >
      > > > > >
      > > > > >
      > > > > >
      > > > >
      > > > >
      > > > > ------------------------ Yahoo! Groups Sponsor
      > > > > --------------------~--> $9.95 domain names from Yahoo!.
      > > > > Register anything.
      > > > > http://us.click.yahoo.com/J8kdrA/y20IAA/yQLSAA/ELTolB/TM
      > > > > ----------------------------------------------------------
      > > > > ----------~->
      > > > >
      > > > > To unsubscribe, send an email to:
      > > > > N1MMLogger-unsubscribe@yahoogroups.com
      > > > >
      > > > >
      > > > > Yahoo! Groups Links
      > > > >
      > > > >
      > > > >
      > > > >
      > > > >
      > > >
      > > >
      > > >
      > > > To unsubscribe, send an email to:
      > > > N1MMLogger-unsubscribe@yahoogroups.com
      > > >
      > > >
      > > > Yahoo! Groups Links
      > > >
      > > >
      > > >
      > > >
      > > >
      >
      >
      >
      >
      > To unsubscribe, send an email to:
      > N1MMLogger-unsubscribe@yahoogroups.com
      >
      >
      > Yahoo! Groups Links
      >
      >
      >
      >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.