Loading ...
Sorry, an error occurred while loading the content.

Text is received with no spaces between words and...

Expand Messages
  • tonychedester
    I am a new MT-63 user and have a persistent problem where a text file that I send is received at the other end with no spaces between words. It also changes
    Message 1 of 2 , Apr 26, 2007
    • 0 Attachment
      I am a new MT-63 user and have a persistent problem where a text file
      that I send is received at the other end with no spaces between words.
      It also changes letters from upper case to lower case, and lower to
      upper. This does not happen when I send text from the keyboard! It
      happens with both IZ8BLY and MIXW, and does not matter whether I copy
      and paste text from wordpad or import the file into the application.
      This problem has occured even though I have used different PCs,
      different MT-63 programs, different sound cards, etc. Has anyone seen
      this? Better yet, does anyone know a fix for this? -Tony
    • Patricia (Elaine) Gibbons
      I have yet to have any results in transmitting MT63 ... my transmit text never includes any numbers , i.e. even my callsign, wa6ube, comes out as wa ube, any
      Message 2 of 2 , Apr 26, 2007
      • 0 Attachment
        I have yet to have any results in transmitting MT63 ... my transmit text
        never includes any numbers ,
        i.e. even my callsign, wa6ube, comes out as wa ube, any numbers end up being
        blank spaces both in MixW
        and in MT63 terminal ...

        arrrgh !! ..

        Elaine

        _____

        From: MT63@yahoogroups.com [mailto:MT63@yahoogroups.com] On Behalf Of
        tonychedester
        Sent: Thursday, April 26, 2007 2:33 PM
        To: MT63@yahoogroups.com
        Subject: [MT63] Text is received with no spaces between words and...



        I am a new MT-63 user and have a persistent problem where a text file
        that I send is received at the other end with no spaces between words.
        It also changes letters from upper case to lower case, and lower to
        upper. This does not happen when I send text from the keyboard! It
        happens with both IZ8BLY and MIXW, and does not matter whether I copy
        and paste text from wordpad or import the file into the application.
        This problem has occured even though I have used different PCs,
        different MT-63 programs, different sound cards, etc. Has anyone seen
        this? Better yet, does anyone know a fix for this? -Tony






        [Non-text portions of this message have been removed]
      Your message has been successfully submitted and would be delivered to recipients shortly.