Loading ...
Sorry, an error occurred while loading the content.

Re: [MSG-1]

Expand Messages
  • Alan Sewards
    Hi folks, I just shut down my system to install Microsoft XP Service Pack 1, and when I had finished, the tellicast client would not connect. Is anything
    Message 1 of 3 , Sep 1, 2003
    View Source
    • 0 Attachment
      Hi folks,
      I just shut down my system to install Microsoft XP Service Pack 1, and
      when I had finished, the tellicast client would not connect. Is anything
      currently being transmitted? I got an email from ops saying that
      interruptions would occur on 1 Sep 03, so perhaps the lack of connection is
      due to that. Thanks for any advice.
      Alan
    • David Taylor
      ... Yes, data from the 11:45 UTC slot is coming down right now, both LRIT and HRIT. Cheers, David
      Message 2 of 3 , Sep 1, 2003
      View Source
      • 0 Attachment
        > Is anything currently being transmitted?

        Yes, data from the 11:45 UTC slot is coming down right now, both
        LRIT and HRIT.

        Cheers,
        David
      • David Taylor
        ... Check the IP address of the network card. A second reboot (power off as well) may help. Cheers, David
        Message 3 of 3 , Sep 1, 2003
        View Source
        • 0 Attachment
          > Thanks for any advice.

          Check the IP address of the network card. A second reboot (power
          off as well) may help.

          Cheers,
          David
        Your message has been successfully submitted and would be delivered to recipients shortly.