Loading ...
Sorry, an error occurred while loading the content.

Tellique Startup

Expand Messages
  • Roger Mawhinney
    If I start Tellique (ver 2.0.3a) after running other applications, it does not connect. I only get it to connect if I start immediately after a re-boot. Is
    Message 1 of 3 , Jan 1, 2004
    View Source
    • 0 Attachment
      If I start Tellique (ver 2.0.3a) after running other applications, it does
      not connect. I only get it to connect if I start immediately after a
      re-boot. Is there an explanation for this?

      Roger



      [Non-text portions of this message have been removed]
    • Dave Martin
      what OS Roger? ... From: Roger Mawhinney To: MSG-1@yahoogroups.com Sent: Thursday, January 01, 2004 12:09 PM Subject: [MSG-1] Tellique Startup If I start
      Message 2 of 3 , Jan 1, 2004
      View Source
      • 0 Attachment
        what OS Roger?
        ----- Original Message -----
        From: Roger Mawhinney
        To: MSG-1@yahoogroups.com
        Sent: Thursday, January 01, 2004 12:09 PM
        Subject: [MSG-1] Tellique Startup


        If I start Tellique (ver 2.0.3a) after running other applications, it does
        not connect. I only get it to connect if I start immediately after a
        re-boot. Is there an explanation for this?

        Roger
        ************************************************************************
        This email has been scanned by the Manxnet Mail Plus anti-virus system.
        http://www.manx.net/solutions/mailplushome.asp
        ************************************************************************



        [Non-text portions of this message have been removed]
      • Roger Mawhinney
        Sorry, I should know by now. Windows XP Pro, + SP1. Roger
        Message 3 of 3 , Jan 1, 2004
        View Source
        • 0 Attachment
          Sorry, I should know by now. Windows XP Pro, + SP1.
          Roger

          |-----Original Message-----
          |From: Dave Martin [mailto:Dave.Martin@...]
          |Sent: 01 January 2004 13:19
          |To: MSG-1@yahoogroups.com
          |Subject: [MSG-1] Re: Tellique Startup
          |
          |
          |what OS Roger?
          | ----- Original Message -----
          | From: Roger Mawhinney
          | To: MSG-1@yahoogroups.com
          | Sent: Thursday, January 01, 2004 12:09 PM
          | Subject: [MSG-1] Tellique Startup
          |
          |
          | If I start Tellique (ver 2.0.3a) after running other
          |applications, it does
          | not connect. I only get it to connect if I start immediately after a
          | re-boot. Is there an explanation for this?
          |
          | Roger
        Your message has been successfully submitted and would be delivered to recipients shortly.