Loading ...
Sorry, an error occurred while loading the content.

Re: Dyndns client for LS pro

Expand Messages
  • Nick Kasoff
    Forgive my ignorance ... but which distro do I need to use?
    Message 1 of 10 , Mar 6 8:56 AM
    • 0 Attachment
      Forgive my ignorance ... but which distro do I need to use?

      --- In LinkStation_General@yahoogroups.com, "cherrytreeproduction"
      <cherrytreeproduction@...> wrote:
      >
      > you should be able to install the missing modules via CPAN
    • cherrytreeproduction
      i suppose you can even use the stock firmware. http://www.cpan.org/misc/cpan-faq.html question is if you really need some other perl modules... if ddclient
      Message 2 of 10 , Mar 6 11:27 AM
      • 0 Attachment
        i suppose you can even use the stock firmware.

        http://www.cpan.org/misc/cpan-faq.html

        question is if you really need some other perl modules...

        if ddclient needs some specific modules then it should be inside the
        ddclient docs.

        -- mindbender


        --- In LinkStation_General@yahoogroups.com, "Nick Kasoff"
        <nicholas@...> wrote:
        >
        > Forgive my ignorance ... but which distro do I need to use?
        >
        > --- In LinkStation_General@yahoogroups.com, "cherrytreeproduction"
        > <cherrytreeproduction@> wrote:
        > >
        > > you should be able to install the missing modules via CPAN
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.