Loading ...
Sorry, an error occurred while loading the content.

AW: [LinkStation_General] Re: LINK/ACT always blinking

Expand Messages
  • Ewald Müssig
    Hi, no, I don t have telnet/ssh access. Ewal ... Von: LinkStation_General@yahoogroups.com [mailto:LinkStation_General@yahoogroups.com] Im Auftrag von calvinlsc
    Message 1 of 6 , Feb 16, 2006
    • 0 Attachment
      Hi,

      no, I don't have telnet/ssh access.

      Ewal

      -----Ursprüngliche Nachricht-----
      Von: LinkStation_General@yahoogroups.com
      [mailto:LinkStation_General@yahoogroups.com] Im Auftrag von calvinlsc
      Gesendet: Donnerstag, 16. Februar 2006 12:43
      An: LinkStation_General@yahoogroups.com
      Betreff: [LinkStation_General] Re: LINK/ACT always blinking

      --- In LinkStation_General@yahoogroups.com, "Ewald Muessig" <ewald@...>
      wrote:
      >
      > Hi, the LINK/ACT LED on my Gigabit HG300 is always blinking, but I
      > don't know who/what is accessing the stattion.
      >
      > Any way to find out what's going on?
      >
      > thanks!
      > emuessig
      >

      Can you telnet/SSH in your LS?

      try a 'netstat -an' to see which your LS is connecting to which IP.
      A 'top' will show which application occupies CPU time.






      Yahoo! Groups Links
    • calvinlsc
      ... Find it out from the router log then.
      Message 2 of 6 , Feb 16, 2006
      • 0 Attachment
        --- In LinkStation_General@yahoogroups.com, Ewald Müssig <ewald@...>
        wrote:
        >
        > Hi,
        >
        > no, I don't have telnet/ssh access.
        >
        > Ewal
        >

        Find it out from the router log then.
      • Ewald Müssig
        Hi thanks for your help, but how do I access the log files? I cannot find a menu option or so... Ewald ... Von: LinkStation_General@yahoogroups.com
        Message 3 of 6 , Feb 17, 2006
        • 0 Attachment
          Hi

          thanks for your help, but how do I access the log files? I cannot find a
          menu option or so...

          Ewald

          -----Ursprüngliche Nachricht-----
          Von: LinkStation_General@yahoogroups.com
          [mailto:LinkStation_General@yahoogroups.com] Im Auftrag von calvinlsc
          Gesendet: Freitag, 17. Februar 2006 08:02
          An: LinkStation_General@yahoogroups.com
          Betreff: [LinkStation_General] Re: LINK/ACT always blinking

          --- In LinkStation_General@yahoogroups.com, Ewald Müssig <ewald@...>
          wrote:
          >
          > Hi,
          >
          > no, I don't have telnet/ssh access.
          >
          > Ewal
          >

          Find it out from the router log then.







          Yahoo! Groups Links
        • calvinlsc
          ... Refer to your router manual. However, the easist way is to flash the LS with openlink which fits your architecture. It does you no harm, but you gain
          Message 4 of 6 , Feb 17, 2006
          • 0 Attachment
            --- In LinkStation_General@yahoogroups.com, Ewald Müssig <ewald@...>
            wrote:
            >
            > Hi
            >
            > thanks for your help, but how do I access the log files? I cannot find a
            > menu option or so...
            >
            > Ewald

            Refer to your router manual.

            However, the easist way is to flash the LS with openlink which fits
            your architecture. It does you no harm, but you gain SSH/telnet access.
          Your message has been successfully submitted and would be delivered to recipients shortly.