Loading ...
Sorry, an error occurred while loading the content.

Subversion CVS

Expand Messages
  • Mil
    Hi, There was some discussion on the usage of Subversion recently.... has anybody managed to get it working OK, and if so, how would I go about doing so? FWIW,
    Message 1 of 3 , Oct 3, 2005
    • 0 Attachment
      Hi,

      There was some discussion on the usage of Subversion recently.... has
      anybody managed to get it working OK, and if so, how would I go about
      doing so? FWIW, I have a 250GB PPC LS running the OpenLink firmware.

      Cheers,

      mil.
    • wedgemusic
      I ve successfully installed Subversion on my LinkStation. However, the program was very, very slow.
      Message 2 of 3 , Oct 3, 2005
      • 0 Attachment
        I've successfully installed Subversion on my LinkStation. However, the
        program was very, very slow.

        --- In LinkStation_General@yahoogroups.com, Mil <bubba@c...> wrote:
        > Hi,
        >
        > There was some discussion on the usage of Subversion recently.... has
        > anybody managed to get it working OK, and if so, how would I go about
        > doing so? FWIW, I have a 250GB PPC LS running the OpenLink firmware.
        >
        > Cheers,
        >
        > mil.
      • Mil
        ... Thanks for the feedback - I guess I won t bother installing it then!
        Message 3 of 3 , Oct 3, 2005
        • 0 Attachment
          wedgemusic wrote:

          >I've successfully installed Subversion on my LinkStation. However, the
          >program was very, very slow.
          >
          Thanks for the feedback - I guess I won't bother installing it then!
        Your message has been successfully submitted and would be delivered to recipients shortly.