Loading ...
Sorry, an error occurred while loading the content.

Diag lite

Expand Messages
  • gotsprings12
    Ok that got fixed by unplugging and leaving it for a few minutes.. BUT SLIMSERVER help would be very appertiated. gotsprings12
    Message 1 of 2 , Nov 7, 2004
    • 0 Attachment
      Ok that got fixed by unplugging and leaving it for a few minutes.. BUT
      SLIMSERVER help would be very appertiated.

      gotsprings12
    • jamy1975
      Unfortunately, I do not have the Kuro so I am not sure how accurate my guide is for you. You might want to try the forums at revogear.com as some of the
      Message 2 of 2 , Nov 7, 2004
      • 0 Attachment
        Unfortunately, I do not have the Kuro so I am not sure how accurate my
        guide is for you. You might want to try the forums at revogear.com as
        some of the developers over there have slimserver running on the Kuro,
        and can probably give you better instructions for your unit. That
        said, the most important thing is to have perl installed correctly.

        I noticed a couple of errors in my instrcutions and will be updating a
        newer version of the document shortly.

        Jamy

        --- In LinkStation_General@yahoogroups.com, "gotsprings12"
        <cnichol@r...> wrote:
        >
        > Ok that got fixed by unplugging and leaving it for a few minutes.. BUT
        > SLIMSERVER help would be very appertiated.
        >
        > gotsprings12
      Your message has been successfully submitted and would be delivered to recipients shortly.