Loading ...
Sorry, an error occurred while loading the content.

I'm sooo lost - Anyone with DI?

Expand Messages
  • Mike Little
    Well, I m so thouroughly (??) confused .... (?? I think years of code scrambled my brain any way ??) Any one have a dedicated machine on DialtoneInternet that
    Message 1 of 1 , Apr 8, 2000
    • 0 Attachment
      Well, I'm so thouroughly (??) confused .... (?? I think years of
      code scrambled my brain any way ??)

      Any one have a dedicated machine on DialtoneInternet that might shed
      some light to a newborn ;)

      I created my virtuals with the root control panel
      assigned IP numbers in the httpd.conf with pico
      restarted the processes in telnet
      activated front page extensions w/ end user control panels
      now some control panels are working, some aren't
      and I can't FP or FTP to any of the virtuals
      I'm handling the dns on ultradns and still pointing to the existing,
      working domain servers and trying to access/fp/ftp the sites by their
      assigned IPS

      I'm so confused, I'm about to delete all the virtuals and start over

      They are out of IPS so I can't assign any more individual IPS to my
      virtuals ... once I get them working, how do I move my existing
      clients with the least hassle (especially without dropping their mail)

      sorry if this is too basic / or / the wrong list for this, but any
      help is greatfully appreciated ... need some web space ?

      thanks

      Mike Little
      San Diego, CA
    Your message has been successfully submitted and would be delivered to recipients shortly.