Loading ...
Sorry, an error occurred while loading the content.

Re: [Jal_developers]

Expand Messages
  • Javier Martinez
    Hi Eur, ... That s the problem with close sources ... I m not interested in that. IMHO: This list are for *jal_developers* that maintain a GPL project, and
    Message 1 of 3 , Apr 17, 2005
    • 0 Attachment
      Hi Eur,

      > My G5 doesn't like your binary:
      > > G5-fiwihex:~/Documents/download/jab Folder eur$ ./jab
      > > -bash: ./jab: cannot execute binary file

      That's the problem with close sources ... I'm not interested in that.

      IMHO: This list are for *jal_developers* that maintain a GPL project, and
      it's funny to see a guy asking something for a close project and NDA.


      Regards,
      Javi.
    Your message has been successfully submitted and would be delivered to recipients shortly.